
<!doctype html>
<html>
	<head>
	<meta charset="utf-8">

	<meta name="verify-v1" content="PZZelMQopSGN8gOYg0oiNaIiJRSMjkSUXoqYq3G+JE4=" />  

	<meta name="keywords" content="stabia, castellammare, juve, video, web, news, notizie, stabiese, channel, gragnano, lettere, casola, pimonte, pompei, sorrento, vico equense, massa lubrense, meta di sorrento, piano di sorrento, sant'agnello, torre annunziata, torre del greco, juvestabia, castellammare di stabia, player, stabiesi">
	<meta name="keywords" content="STABIA, CASTELLAMMARE, JUVE, VIDEO, WEB, NEWS, NOTIZIE, STABIESE, CHANNEL, GRAGNANO, LETTERE, CASOLA, PIMONTE, POMPEI, SORRENTO, VICO EQUENSE, MASSA LUBRENSE, META DI SORRENTO, PIANO DI SORRENTO, SANT'AGNELLO, TORRE ANNUNZIATA, TORRE DEL GRECO, JUVESTABIA, CASTELLAMMARE DI STABIA, PALYER, STABIESI">
	<meta property="fb:pages" content="830632253624073" />

	


		<title>Boscoreale - L'Ente si affida all'esternalizzazione per alcune pratiche di risarcimento stradale</title>

		<meta name="keywords" content="
		Boscoreale, LEnte, affida, allesternalizzazione, alcune, pratiche, risarcimento, stradale
		">
		
		<link rel="amphtml" href="https://www.stabiachannel.it/amp/mobile/news/boscoreale-lente-si-affida-allesternalizzazione-per-alcune-pratiche-di-risarcimento-stradale-75404.html" >
		<meta name="description" content="L'annuncio del consigliere Costabile: &laquo;I contenziosi pesano eccessivamente sulle casse comunali, via alla sperimentazione per limitarne l'aggravio&raquo;." />
		<meta name="Author" content="Francesco De Sio">
		<meta content="text/html; charset=utf-8" http-equiv="Content-Type">
		<link rel="image_src" href="https://www.stabiachannel.it/public/News/Immagini/BoscorealeComune120119.png" />
		<meta property="og:image" content="https://www.stabiachannel.it/public/News/Immagini/BoscorealeComune120119.png" />
		<meta property="og:type" content="website" />
		<meta property="og:description" content="L'annuncio del consigliere Costabile: &laquo;I contenziosi pesano eccessivamente sulle casse comunali, via alla sperimentazione per limitarne l'aggravio&raquo;." />
		<meta property="og:title" content="Boscoreale - L'Ente si affida all'esternalizzazione per alcune pratiche di risarcimento stradale" />
		<meta property="og:locale" content="it_IT" />
		<meta property="og:site_name" content="StabiaChannel.it" />

		<meta property="fb:app_id" content="107929262912899">
		<meta property="fb:admins" content="1612722310" />
		<meta property="fb:admins" content="100009910274177" />
		<script src="https://connect.facebook.net/it_IT/all.js#xfbml=1"></script>     

    	<link rel="stylesheet" type="text/css" href="https://www.stabiachannel.it/home/css/stabiachannel.css">

<!--   	    <link rel="stylesheet" type="text/css" href="https://www.stabiachannel.it/home/css/stilesfondonews.css">
-->

		<link href='https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css'>

		<script type="text/javascript" src="https://www.stabiachannel.it/home/inclusi/banner/banner.js"></script>

 		<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.2/jquery.min.js"></script>

		<link rel="shortcut icon" type="image/x-icon" href="https://www.stabiachannel.it/favicon.ico" />
		<link rel="icon" href="https://www.stabiachannel.it/favicon.ico" /> 

		<Meta name="EdImage" content="https://www.stabiachannel.it/public/News/Immagini/BoscorealeComune120119.png"/>		

		<link rel="alternate" media="only screen and (max-width: 640px)" href="https://www.stabiachannel.it/mobile/news/boscoreale-lente-si-affida-allesternalizzazione-per-alcune-pratiche-di-risarcimento-stradale-75404.html">
 


<script async src="/../../../../../pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6883358842402931",
          enable_page_level_ads: true
     });
</script>

<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/stabiachannel/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>


</head>


<body>

<!-- Inizio skin fusaro

<script type="text/javascript" src="https://ads.ayads.co/ajs.php?zid=26182"></script>

<script type="application/javascript" src="//ced.sascdn.com/tag/1247/smart.js" async></script>

<div id="sas_29845"></div>

<script type="application/javascript">

    var sas = sas || {};

    sas.cmd = sas.cmd || [];

    sas.cmd.push(

        function () {

            sas.call(

                { siteId: 267810, pageId: 1003708, formatId: 29845, tagId: "sas_29845" },

                { networkId: 1247, domain: "//www3.smartadserver.com" /*, onNoad: function() {} */ }

            );

        }

    );

</script>

Fine Skin Fusaro -->



<!--
 <div id="FasciaAlta">
 	<div id="FasciaAlta2"><a href="https://www.facebook.com/gaetano.cimmino.9" target="_new"><img width="100%" border="0" height="100%" src="../../Immagini/blank.gif"></a></div>
    <div id="Wrapper">
        <div id="LatoSinistro"><a href="https://www.facebook.com/gaetano.cimmino.9" target="_new"><img src="../../Immagini/blank.gif" height="600" width="200" border="0"></a></div>
        <div id="LatoDestro"><a href="https://www.facebook.com/gaetano.cimmino.9" target="_new"><img src="../../Immagini/blank.gif" height="600" width="200" border="0"></a></div>
    </div>    
</div>
-->


<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '107929262912899',
      xfbml      : true,
      version    : 'v2.5'
    });
  };

</script>


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5&appId=107929262912899";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="extern">




<!--
<div id="fb-root"></div>
    <script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5&appId=235168523174649";
		fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
 	</script>
-->    	
        <div class="container header_up">
        	<div class="content-3-hd" style="height:30px">
            	<div class="col-1">
                	<div class="aree">
	    				
				                <a title="Stabiese" href="https://www.stabiachannel.it/zona/Stabiese/"><span>Stabiese</span></a>
						
				                <a title="Monti-Lattari" href="https://www.stabiachannel.it/zona/Monti-Lattari/"><span>Monti-Lattari</span></a>
						
				                <a title="Torrese-Boschese" href="https://www.stabiachannel.it/zona/Torrese-Boschese/"><span>Torrese-Boschese</span></a>
						
				                <a title="Penisola-Sorrentina" href="https://www.stabiachannel.it/zona/Penisola-Sorrentina/"><span>Penisola-Sorrentina</span></a>
						
					</div>
				</div>
               <div class="col-2" style="text-align:center;">
                    <div class="div-center"><span class="data_ora">
                 martedì 22 gennaio 2019 
                    - Aggiornato alle  20:18</span></div>

				</div>

				<div class="col-3" style="float:right;">
	               <div class="social">
	                    <a title="Facebook" href="https://www.facebook.com/StabiaChannel" target="_blank"><img alt="facebook" style="border:0; width:25px" src="https://www.stabiachannel.it/home/img/facebookD.png"></a>
	                    <a title="Twitter" href="https://twitter.com/StabiaChannel" target="_blank"><img alt="twitter" style="border:0; width:25px" src="https://www.stabiachannel.it/home/img/twitterD.png"></a>
	                    <a title="Google+" href="https://plus.google.com/+stabiachannel/posts" target="_blank"><img alt="google+" style="border:0; width:25px" src="https://www.stabiachannel.it/home/img/googleD.png"></a>
	                    <a title="Instagram" href="https://www.instagram.com/stabiachannel/" target="_blank"><img alt="instagram" style="border:0; width:25px" src="https://www.stabiachannel.it/home/img/Instagram.png"></a>        
         		        <a title="Feed RSS" href="https://www.stabiachannel.it/rss.asp" target="_blank"><img alt="rss" style="border:0; width:25px" src="https://www.stabiachannel.it/home/img/rss.png"></a>     
						<a style="text-decoration: none" href="https://www.stabiachannel.it/home/utility/cerca.asp" title="Cerca">
							<span style="margin-left:10px;"><img alt="cerca" style="border:0; width:25px" src="https://www.stabiachannel.it/home/img/lente.png"></span>
						</a>
					</div>
               </div>
               
                <div class="clear"></div>
          	</div>
      	</div>
            
        <div class="container" style="padding-top:10px;">
			<div class="testata">
				<div class="col-1">
				
					<a title="bcp" target="_new" href="https://www.bcp.it/wps/portal/BCP/header/la-banca/dettaglio/IVantaggiELeConvenzioniPerISoci" onclick="ga('send','event','LinkEsterni','clic','BCP')"><img alt="bcp" width="170px" height="85px" border="0" src="https://www.stabiachannel.it/home/img/banner/BCP200x100Soci.jpg" title="Banca di Credito Popolare di Torre del Greco"></a>				
							
				</div>
                <div class="col-2" align="center">

                    <div class="div-center"><a title="stabiachannel.it" href="https://www.stabiachannel.it/home/"><img alt="StabiaChannel.it" style="border:0;" alt="" src="https://www.stabiachannel.it/Immagini/LogoStabiaChannelNew.jpg"></a></div>

 <!--                   <div class="div-center"><a title="stabiachannel.it" href="https://www.stabiachannel.it/home/"><img alt="StabiaChannel.it" style="border:0;" alt="" src="https://www.stabiachannel.it/immagini/LogoStabiaChannelBefana.jpg"></a></div>
 -->
              </div>
				<div class="col-3" align="right">
				
					<a title="bcp" target="_new" href="https://www.bcp.it/wps/portal/BCP/header/la-banca/dettaglio/IVantaggiELeConvenzioniPerISoci" onclick="ga('send','event','LinkEsterni','clic','BCP')"><img alt="bcp" width="170px" height="85px" border="0" src="https://www.stabiachannel.it/home/img/banner/BCP200x100Soci.jpg" title="Banca di Credito Popolare di Torre del Greco"></a>				
							
				</div>
                <div class="clear"></div>
			</div>        
    	</div>        

<!--
		<div>
			<div>
				<a href="https://www.facebook.com/massimodeangelissindaco/" target="_new" style="text-decoration:none;">
			 		<img src="https://www.stabiachannel.it/home/inclusi/bannerelettorali/DeAngelis1000-3.jpg" width="1000" style="border-color:black;" border="1">
			 	</a>

			</div>

			<div>
				<a href="https://www.facebook.com/Vincenzo-Ungaro-410179419503303/" target="_new" style="text-decoration:none;"><img src="https://www.stabiachannel.it/home/inclusi/bannerelettorali/UngaroVincenzo.gif" width="190" border="1"></a>
				<img src="https://www.stabiachannel.it/home/inclusi/bannerelettorali/GiglioFrancesco.gif" style="margin-left:8px;" width="190" border="1">
				<img src="https://www.stabiachannel.it/home/inclusi/bannerelettorali/TinaDonnarumma2.gif" style="margin-left:8px;" width="190" border="1">
				<img src="https://www.stabiachannel.it/home/inclusi/bannerelettorali/ElefanteAmato3.gif" style="margin-left:8px;" width="190" border="1">
				<img src="https://www.stabiachannel.it/home/inclusi/bannerelettorali/EmanueleDapice.gif" style="margin-left:8px;" width="189" border="1">
			</div>

			<div>
				<a href="https://www.facebook.com/Amitrano-Salvatore-candidato-a-Castellammare-di-Stabia-2099264083691390/" target="_new" style="text-decoration:none;"><img src="https://www.stabiachannel.it/home/inclusi/bannerelettorali/Amitrano.gif" width="190" border="1"></a>
				<a href="https://www.stabiachannel.it/video/Video/castellammare-elezioni-comunali-il-messaggio-elettorale-di-raffaele-dello-ioio-5401.html" style="text-decoration:none;"><img src="https://www.stabiachannel.it/home/inclusi/bannerelettorali/DelloIoio.gif" style="margin-left:8px;" width="190" border="1"></a>
				<img src="https://www.stabiachannel.it/home/inclusi/bannerelettorali/Spazio8.jpg" style="margin-left:8px;" width="190" border="1">
				<img src="https://www.stabiachannel.it/home/inclusi/bannerelettorali/Spazio9.jpg" style="margin-left:8px;" width="190" border="1">
				<img src="https://www.stabiachannel.it/home/inclusi/bannerelettorali/Spazio10.jpg" style="margin-left:8px;" width="189" border="1">
			</div>

		</div>
-->
		
        <div class="container">
			<div class="content-1">
                <div class="col-1">
                    <div class="menu_principale" style="margin-bottom:6px;">
                    	<a title="Tutte le News" href="https://www.stabiachannel.it/home/utility/Cerca.asp?op=Ricerca&op2=News"><span>
						Tutte le News</span></a>
                    	<a title="Cronaca" href="https://www.stabiachannel.it/Cronaca/"><span>
						Cronaca</span></a>
                        <a title="Politica" href="https://www.stabiachannel.it/PoliticaLavoro/"><span>
						Politica &amp; Lavoro</span></a>
                    	<a title="Juve Stabia" href="https://www.stabiachannel.it/JuveStabia/"><span>
						Juve Stabia</span></a>
                    	<a title="Napoli Calcio" href="https://www.stabiachannel.it/NapoliCalcio/"><span>
						Napoli Calcio</span></a>
                    	<a title="Sport" href="https://www.stabiachannel.it/Sport/"><span>Sport</span></a>
                     	<a title="Cultura" href="https://www.stabiachannel.it/Cultura/"><span>
						Cultura &amp; Spettacolo</span></a>
                    	<a title="Ricette" href="https://www.stabiachannel.it/Ricette/"><span>Ricette</span></a>
                    	<a title="Ricette" href="https://www.stabiachannel.it/SpazioScuola/"><span>Spazio-Scuola</span></a>
	                   	<a title="Video" href="https://www.stabiachannel.it/video/ALL/"><span>
						Video</span></a>
	                   	<a title="Foto" href="https://www.stabiachannel.it/gallery/foto/ALL/"><span>
						Foto</span></a>                    	
                   </div>
                </div>
                <div class="col-1" style="margin-bottom:6px;">
	               	<div class="div-center"> 
						<a title="Automec" href="http://www.automecmoto.it/" target="_new" onclick="ga('send','event','LinkEsterni','clic','Automec')"><img alt="automec" style="margin: 0px 0px 0px 5px" height="95" border="1" src="https://www.stabiachannel.it/home/img/banner/Automec300-190318.gif" border="0"></a>

						<a title="Ristorante Pizzeria Zembrì" href="https://www.facebook.com/Xxjxjjxj/" target="_new"><img alt="Ristorante Pizzeria Zembrì - Castellammare di Stabia" style="margin: 0px 5px 0px 5px" height="95" border="1" src="https://www.stabiachannel.it/home/img/banner/Zembri300x150-2.gif"></a>

<!--					<img alt="spazio disponibile" style="margin: 0px 5px 0px 5px" height="95" width="190px" border="0" src="https://www.stabiachannel.it/immagini/spaziodisponibile300x100.jpg">
						<a title="Pizzeria Michele" href="https://www.facebook.com/maestripizzaiolicondurro/" target="_new" onclick="ga('send','event','LinkEsterni','clic','Michele')"><img alt="Maestri Pizzaioli Condurro - Castellammare di Stabia" style="margin: 0px 5px 0px 5px" height="95" border="1" src="https://www.stabiachannel.it/home/img/banner/Michele300.gif"></a>
-->
						<a title="Tecnopoint" href="https://www.tecnopointsrl.eu/" target="_new"  onclick="ga('send','event','LinkEsterni','clic','Tecnopoint')"><img alt="Tecnopoint" style="margin: 0px 5px 0px 0px" height="95" border="1" src="https://www.stabiachannel.it/home/img/banner/TecnoPoint09012019.gif"></a>
<!--
						<img alt="spazio disponibile" style="margin: 0px 35px 0px 0px" height="70" border="0" src="https://www.stabiachannel.it/immagini/spaziodisponibile300x100.jpg">
-->
						<a title="Somma Point" target="_new" href="http://www.sommapoint.it/"  onclick="ga('send','event','LinkEsterni','clic','Somma')"><img alt="SommaPoint" style="margin: 0px 5px 0px 0px" height="95" border="1" src="https://www.stabiachannel.it/home/img/banner/AutoSomma310818.jpg"></a>

<!--
						<img alt="spazio disponibile" style="margin: 0px 5px 0px 0px" height="95" width="190px" border="0" src="https://www.stabiachannel.it/immagini/spaziodisponibile300x100.jpg">
-->
						<a title="AutoOne Group" target="_new" href="http://autoonegroup.it/"><img alt="AutoOne Group" style="margin: 0px 5px 0px 0px" height="95" border="1" src="https://www.stabiachannel.it/home/img/banner/AutoOne070119.gif"></a>


	            	</div>
	                <div class="clear"></div>
				</div>        
   	</div> 

		<div class="container">
        	<div class="content-6">
	            <div class="col-1" style="margin-top:5px;">
	            	<div class="articolo" itemscope itemtype="https://schema.org/NewsArticle">
    					<meta itemprop="publisher" content="StabiaChannel.it">
  						<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.stabiachannel.it/Cronaca/boscoreale-lente-si-affida-allesternalizzazione-per-alcune-pratiche-di-risarcimento-stradale-75404.html"/>
					    <span style="margin-top:0; font-size:14px; line-height:25px; color:#faae2f;"><b>Cronaca</b></span>
						<h1 itemprop="headline" style="margin-top:0; font-size:30px; line-height:30px;">Boscoreale - L'Ente si affida all'esternalizzazione per alcune pratiche di risarcimento stradale</h1>
						
						<div class="clear"></div>         		       	
						<div style="margin: 10px 0px 0px 0px; border-bottom: 0px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ResponsiveAds -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6883358842402931"
     data-ad-slot="3116355388"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
						<div class="clear"></div>   
						<br>      		       	

					    <h2 itemprop="description" style="margin-top:0; font-size:24px; line-height:25px; color:#4e4e4e;">L'annuncio del consigliere Costabile: &laquo;I contenziosi pesano eccessivamente sulle casse comunali, via alla sperimentazione per limitarne l'aggravio&raquo;.</h2>
    					<meta itemprop="datePublished" content="22/01/2019">
					    <h3 style="margin-top:0; font-size:16px; line-height:25px; color:#4e4e4e;" itemprop="author" itemscope itemtype="https://schema.org/Person">
    						<span itemprop="name">di Francesco De Sio</span>
							<span class="data_ora" style="display:inline-block; text-align:right; float:right">
							martedì 22 gennaio 2019
							-  20:18
							</span>
						</h3>	

						
						<a title="Pavidas" href="http://www.pavidas.com/" target="_new"><img alt="pavidas" style="margin: 0px 0px 0px 0px" border="1" src="https://www.stabiachannel.it/home/img/banner/pavidas2-010917.gif"></a>
						
						<div class="articolo_img" style="float:left; vertical-align:top !important; width:654px; height:368px; background-size:cover; background-position:top center; background-image:url(https://www.stabiachannel.it/public/News/Immagini/BoscorealeComune120119.png);">
	         		       	
		         	    </div>
		         	    <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
						    <meta itemprop="url" content="https://www.stabiachannel.it/public/News/Immagini/BoscorealeComune120119.png">
						    <meta itemprop="width" content="800">
						    <meta itemprop="height" content="800">
					  </div>
		         	    
       			       	<div class="clear"></div>
						<div style="margin: 10px 0px 0px 0px; border-bottom: 0px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ResponsiveAds -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6883358842402931"
     data-ad-slot="3116355388"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
						<p class="InternoArticolo">Insidie e trabocchetti sulle strade di Boscoreale, l'Ente di piazzale della Pace sceglie di esternalizzare alcune pratiche, affidandole ad una societ&agrave; esterna che valuter&agrave; caso per caso. Ad annunciarlo &egrave; il consigliere comunale Angelo Costabile, ideatore e promotore dell'iniziativa in Assise.<br /><br />&laquo;Considerando che il territorio di Boscoreale ha un'estensione territoriale elevata - ha spiegato l'ex vicesindaco -, le richieste di risarcimento danni a seguito dei sinistri stradali hanno comportato nel corso degli anni uscite enormi per le casse comunali derivate da notevoli riconoscimenti di debiti fuori bilancio. Dal Consuntivo del 2017 l'uscita risultava pari a circa mezzo milione di euro ed &egrave; oggi in costante crescita. Per questo motivo, ho presentato nei mesi scorsi una proposta affinch&eacute; l'ente si avvalga di un organismo di mediazione al fine di ridurre questa spesa che grava sul bilancio dell'Ente&raquo;.<br /><br />Da qui l'idea di Costabile poi approvata in Consiglio: &laquo;La mia proposta ha aperto una discussione nel merito e nei giorni scorsi con delibera di giunta comunale (n.73 del 15 gennaio 2019) il documento &egrave; stato recepito e migliorato. In particolare, in maniera del tutto sperimentale, per un numero limitato di pratiche, sar&agrave; incaricata una societ&agrave; esterna che verr&agrave; messa a conoscenza della richiesta risarcitoria a seguito di un sinistro stradale&raquo;.</p>

						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-format="fluid"
     data-ad-layout="in-article"
     data-ad-client="ca-pub-6883358842402931"
     data-ad-slot="3326973674"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

						<br>
						
						<p class="InternoArticolo" style="margin:0; padding:0; "><br /><br />Successivamente, la societ&agrave; eseguir&agrave; le necessarie perizie e ove si determina la responsabilit&agrave; del comune si potr&agrave; raggiungere una soluzione transattiva condivisa con il Comune. I termini della proposta transattiva saranno definiti da un esperto liquidatore della societ&agrave; esterna a cui sar&agrave; affidato il servizio. La societ&agrave; esterna come citato, potr&agrave; effettuare delle perizie e/o accertamenti che in questo momento non possono essere effettuate dall'ente per mancanza in organico di figure professionali di questo tipo.<br /><br />&laquo;Mi auguro - conclude l'esponente politico di maggioranza - che si possa determinare nell'immediato l'esternalizzazione del servizio sopracitato. Sono certo che questo servizio insieme ad un serio programma di manutenzione delle strade cittadine, potr&agrave; comportare una riduzione delle uscite in bilancio, cifre che potranno essere utilizzate a copertura del debito o per servizi di maggiore utilit&agrave;&raquo;.</p>
						<br>
         		       	<div class="clear"></div>
							
         		       	<div class="clear"></div>  

						<div>
							<span class="data_ora">
							martedì 22 gennaio 2019
							-  20:18 | © RIPRODUZIONE RISERVATA</span>
 						</div>

 					

					</div>
							<br>
						    <span style="margin-top:0; font-size:18px; line-height:25px; color:#faae2f;"><b>Gli ultimi articoli di Cronaca</b></span>
							<br>

								<div style="width:650px">

									<a style="text-decoration:none;" href="https://www.stabiachannel.it/Cronaca/pompei-amitrano-scaccia-le-spaccature-nel-pd-solo-provocazioni-risponderemo-con-i-fatti-75403.html" title="Pompei - Amitrano scaccia le spaccature nel Pd: «Solo provocazioni, risponderemo con i fatti»">
										<div style="float:left; vertical-align:top !important; width:211px; height:185px; margin-right:5px; margin-bottom:5px; background-size:cover; background-position:center; background-image:url(https://www.stabiachannel.it/public/News/Immagini/AmitranoPompei191218.jpg);">
										<h4 style="margin: 120px 2px 0px 2px; font-size:16px; color:#ffffff;">Pompei - Amitrano scaccia le spaccature nel Pd: «Solo provocazioni, risponderemo con i fatti»</h4>
										</div>
									</a>

									<a style="text-decoration:none;" href="https://www.stabiachannel.it/Cronaca/castellammare-maltempo-in-citta-esonda-il-fiume-sarno-due-automobilisti-salvati-dalla-protezione-civile-75402.html" title="Castellammare - Maltempo in città, esonda il fiume Sarno: due automobilisti salvati dalla Protezione Civile">
										<div style="float:left; vertical-align:top !important; width:211px; height:185px; margin-right:5px; margin-bottom:5px; background-size:cover; background-position:center; background-image:url(https://www.stabiachannel.it/public/News/Immagini/SarnoEsondazione220119.jpg);">
										<h4 style="margin: 120px 2px 0px 2px; font-size:16px; color:#ffffff;">Castellammare - Maltempo in città, esonda il fiume Sarno: due automobilisti salvati dalla Protezione Civile</h4>
										</div>
									</a>

									<a style="text-decoration:none;" href="https://www.stabiachannel.it/Cronaca/castellammare-coordinamento-e-orari-di-lavoro-i-sindacalisti-contro-lasl-la-direzione-rispetti-le-normative-75400.html" title="Castellammare - Coordinamento e orari di lavoro, i sindacalisti contro l'Asl: «La direzione rispetti le normative»">
										<div style="float:left; vertical-align:top !important; width:211px; height:185px; margin-right:5px; margin-bottom:5px; background-size:cover; background-position:center; background-image:url(https://www.stabiachannel.it/public/News/Immagini/AslNa3Sud.jpg);">
										<h4 style="margin: 120px 2px 0px 2px; font-size:16px; color:#ffffff;">Castellammare - Coordinamento e orari di lavoro, i sindacalisti contro l'Asl: «La direzione rispetti le normative»</h4>
										</div>
									</a>

								</div>

								<div style="width:650px">

									<a style="text-decoration:none;" href="https://www.stabiachannel.it/Cronaca/campania-allerta-meteo-prorogata-fino-a-domani-mattina-75396.html" title="Campania - Allerta meteo prorogata fino a domani mattina">
										<div style="float:left; vertical-align:top !important; width:211px; height:185px; margin-right:5px; margin-bottom:5px; background-size:cover; background-position:center; background-image:url(https://www.stabiachannel.it/public/News/Immagini/Maltempo141218.jpg);">
										<h4 style="margin: 120px 2px 0px 2px; font-size:16px; color:#ffffff;">Campania - Allerta meteo prorogata fino a domani mattina</h4>
										</div>
									</a>

									<a style="text-decoration:none;" href="https://www.stabiachannel.it/Cronaca/castellammare-5-auto-bruciate-dallinizio-del-2019-lombra-del-racket-dietro-i-raid-75395.html" title="Castellammare - 5 auto bruciate dall'inizio del 2019. L'ombra del racket dietro i raid?">
										<div style="float:left; vertical-align:top !important; width:211px; height:185px; margin-right:5px; margin-bottom:5px; background-size:cover; background-position:center; background-image:url(https://www.stabiachannel.it/public/News/Immagini/AutoBruciata200119.jpg);">
										<h4 style="margin: 120px 2px 0px 2px; font-size:16px; color:#ffffff;">Castellammare - 5 auto bruciate dall'inizio del 2019. L'ombra del racket dietro i raid?</h4>
										</div>
									</a>

									<a style="text-decoration:none;" href="https://www.stabiachannel.it/Cronaca/castellammare-maltempo-forti-disagi-a-moscarella-per-le-infiltrazioni-dacqua-negli-edifici-75392.html" title="Castellammare - Maltempo, forti disagi a Moscarella per le infiltrazioni d'acqua negli edifici">
										<div style="float:left; vertical-align:top !important; width:211px; height:185px; margin-right:5px; margin-bottom:5px; background-size:cover; background-position:center; background-image:url(https://www.stabiachannel.it/public/News/Immagini/InfiltrazioniAcquaScaleMoscaella220119.jpg);">
										<h4 style="margin: 120px 2px 0px 2px; font-size:16px; color:#ffffff;">Castellammare - Maltempo, forti disagi a Moscarella per le infiltrazioni d'acqua negli edifici</h4>
										</div>
									</a>

								</div>

								<div style="width:650px">

									<a style="text-decoration:none;" href="https://www.stabiachannel.it/Cronaca/castellammare-aula-allagata-alla-di-capua-alunni-a-casa-e-genitori-sul-piede-di-guerra-75391.html" title="Castellammare - Aula allagata alla Di Capua, alunni a casa e genitori sul piede di guerra">
										<div style="float:left; vertical-align:top !important; width:211px; height:185px; margin-right:5px; margin-bottom:5px; background-size:cover; background-position:center; background-image:url(https://www.stabiachannel.it/public/News/Immagini/AulaAllagataDiCapua220119.jpg);">
										<h4 style="margin: 120px 2px 0px 2px; font-size:16px; color:#ffffff;">Castellammare - Aula allagata alla Di Capua, alunni a casa e genitori sul piede di guerra</h4>
										</div>
									</a>

									<a style="text-decoration:none;" href="https://www.stabiachannel.it/Cronaca/gragnano-il-consorzio-della-pasta-ottiene-la-igp-75390.html" title="Gragnano - Il Consorzio della Pasta ottiene la Igp">
										<div style="float:left; vertical-align:top !important; width:211px; height:185px; margin-right:5px; margin-bottom:5px; background-size:cover; background-position:center; background-image:url(https://www.stabiachannel.it/public/News/Immagini/Pasta230816.jpg);">
										<h4 style="margin: 120px 2px 0px 2px; font-size:16px; color:#ffffff;">Gragnano - Il Consorzio della Pasta ottiene la Igp</h4>
										</div>
									</a>

									<a style="text-decoration:none;" href="https://www.stabiachannel.it/Cronaca/sorrento-muore-dopo-intervento-di-colecisti-si-attende-lautopsia-funerali-rimandati-75389.html" title="Sorrento - Muore dopo intervento di colecisti, si attende l'autopsia. Funerali rimandati">
										<div style="float:left; vertical-align:top !important; width:211px; height:185px; margin-right:5px; margin-bottom:5px; background-size:cover; background-position:center; background-image:url(https://www.stabiachannel.it/public/News/Immagini/OspedaleSorrentoMorteSospetta.jpg);">
										<h4 style="margin: 120px 2px 0px 2px; font-size:16px; color:#ffffff;">Sorrento - Muore dopo intervento di colecisti, si attende l'autopsia. Funerali rimandati</h4>
										</div>
									</a>

								</div>

			
         		       	<br>
         		    <div class="clear"></div>         		       	
		            <div class="spacer" style="padding-top:10px;"></div>



		               	
		               	<br>
	       		       	<div style="background-color:#eff4f7; padding:10px; width:636px;">
							<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- AnnunciCorrispondenti -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6883358842402931"
     data-ad-slot="6191391383"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
						</div>

						<div id="taboola-below-article-thumbnails"></div>
						<script type="text/javascript">
						  window._taboola = window._taboola || [];
						  _taboola.push({
						    mode: 'alternating-thumbnails-a',
						    container: 'taboola-below-article-thumbnails',
						    placement: 'Below Article Thumbnails',
						    target_type: 'mix'
						  });
						</script>


<!-- Fusaro

						<script id="epxRelwd1" async="async" src="//epeex.com/related/service/widget/epeex/?ac=stabiach&ch=1&is=epxRelwd1" language="javascript"></script>
-->
						
				</div>
				<div class="col-2" style="margin-top:5px;">
					
					<div class="pubblicita336" style="margin: 10px 0px 0px 0px; border-bottom: 0px;" align="center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336x280, creato 11/10/08 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-6883358842402931"
     data-ad-slot="0381136931"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
					<div class="pubblicita336" style="margin: 10px 0px 0px 0px; border-bottom: 0px;" align="center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rettangolo solo link -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6883358842402931"
     data-ad-slot="2113623387"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

		            <div style="color:#858585; background-color:#f0f0f0;" align="center">
		            	<div style="margin-bottom:5px; margin-top:-8px; font-size:20px;"><b>Sponsor</b>
		            	</div>
		               	

<style type="text/css">
	#slideCont {
	margin: 0px;
	border: solid 0px #000;
	text-align: center;
}
#slideCont mg {
	margin: 5px;
}
</style>
<script type="text/javascript" src="https://www.stabiachannel.it/home/inclusi/banner/banner.js"></script>

<div id="slideCont" style="position:relative;z-index:1;width:300px;height:800px;left:0px;overflow:hidden;">
  <div id="slideA" style="position:absolute;z-index:1;top:0px;left:0px;width:300px;overflow:hidden;">
	<a title="dg informatica" target="_new" href="http://www.dginformatica.it"><img alt="dg informatica" width="300px" border="3" style="border: 1px solid #FFFFFF" src="https://www.stabiachannel.it/home/img/banner/logodginformatica.jpg" title="Dg Informatica - Tutto ciò che la nuova tecnologia può offrire"></a>
	<a title="adra" target="_new" href="http://www.adraporte.it"><img alt="adra" width="300px" border="3" style="border: 1px solid #FFFFFF" src="https://www.stabiachannel.it/home/img/banner/Adra.gif" title="Adra Porte"></a>
	<a title="bcp" target="_new" href="https://www.bcp.it/wps/portal/BCP/header/la-banca/dettaglio/IVantaggiELeConvenzioniPerISoci"><img alt="bcp" width="300px" border="3" style="border: 1px solid #FFFFFF" src="https://www.stabiachannel.it/home/img/banner/BCP300x150Soci.jpg" title="Banca di Credito Popolare di Torre del Greco"></a>
	<a title="poldino" target="_new" href="https://www.stabiachannel.it/spot/poldino.asp"><img alt ="poldino" width="300px" border="3" style="border: 1px solid #FFFFFF" src="https://www.stabiachannel.it/home/img/banner/Poldino300x150.gif" title="Pescheria Poldino"></a>
	<img alt="Berna" width="300px" border="3" style="border: 1px solid #FFFFFF" src="https://www.stabiachannel.it/home/img/banner/BernaParm200x100.gif">
	<a title="farmacia san carlo" target="_new" href="https://www.facebook.com/?sk=app_100333333405439#!/FarmaciaSanCarlo"><img alt="farmacia san carlo" width="300px" border="3" style="border: 1px solid #FFFFFF" src="https://www.stabiachannel.it/home/img/banner/SanCarlo-2-200x100.gif"></a>
	<a title="auto somma" target="_new" href="http://www.autosomma.it/"><img alt="auto somma" width="300px" border="3" style="border: 1px solid #FFFFFF" src="https://www.stabiachannel.it/home/img/banner/AutoSomma200x100.gif"></a>
	<a title="somma point" target="_new" href="http://www.sommapoint.it/"><img alt="somma point" width="300px" border="3" style="border: 1px solid #FFFFFF" src="https://www.stabiachannel.it/home/img/banner/SommaPoint-100418.gif"></a>
	<a title="nemesi" target="_new" href="https://www.facebook.com/asdpallavolonemesi"><img alt="nemesi" width="300px" border="3" style="border: 1px solid #FFFFFF" src="https://www.stabiachannel.it/home/img/banner/Nemesi200x100.gif"></a>
	<a title="Rionero Caffè" target="_new" href="https://www.facebook.com/RioneroCaffe/"><img alt="Rionero Caffè" width="300px" border="3" style="border: 1px solid #FFFFFF" src="https://www.stabiachannel.it/home/img/banner/Rionero3-300x150.gif"></a>
	<img alt="Futura Costruzioni srl" width="300px" border="3" style="border: 1px solid #FFFFFF" src="https://www.stabiachannel.it/home/img/banner/Futura300x150.gif">
	<a title="Erboristeria Il Quadrifoglio" target="_new" href="https://www.facebook.com/ilquadrifoglioerboristeria16/"><img alt="Erboristeria Il Quadrifoglio" width="300px" border="3" style="border: 1px solid #FFFFFF" src="https://www.stabiachannel.it/home/img/banner/IlQuadrifoglio.gif"></a>
	<a title="ScuolaLex" target="_new" href="https://scuolalex.it/"><img alt="ScuolaLex" width="300px" border="3" style="border: 1px solid #FFFFFF" src="https://www.stabiachannel.it/home/img/banner/ScuolaLex.gif"></a>

		<div id="slideB" style="position:relative;z-index:1;top:0px;left:0px;width:300px;overflow:hidden;">
			<a title="dg informatica" target="_new" href="http://www.dginformatica.it"><img  alt="dg informatica"width="300px" border="3" style="border: 1px solid #FFFFFF" src="https://www.stabiachannel.it/home/img/banner/logodginformatica.jpg" title="Dg Informatica - Tutto ciò che la nuova tecnologia può offrire"></a>
			<a title="adra" target="_new" href="http://www.adraporte.it"><img alt="adra" width="300px" border="3" style="border: 1px solid #FFFFFF" src="https://www.stabiachannel.it/home/img/banner/Adra.gif" title="Adra Porte"></a>
			<a title="bcp" target="_new" href="https://www.bcp.it/wps/portal/BCP/header/la-banca/dettaglio/IVantaggiELeConvenzioniPerISoci"><img alt="bcp" width="300px" border="3" style="border: 1px solid #FFFFFF" src="https://www.stabiachannel.it/home/img/banner/BCP300x150Soci.jpg" title="Banca di Credito Popolare di Torre del Greco"></a>
			<a title="poldino" target="_new" href="https://www.stabiachannel.it/spot/poldino.asp"><img alt ="poldino" width="300px" border="3" style="border: 1px solid #FFFFFF" src="https://www.stabiachannel.it/home/img/banner/Poldino300x150.gif" title="Pescheria Poldino"></a>
			<img  alt="Berna" width="300px" border="3" style="border: 1px solid #FFFFFF" src="https://www.stabiachannel.it/home/img/banner/BernaParm200x100.gif">
			<a title="farmacia san carlo" target="_new" href="https://www.facebook.com/?sk=app_100333333405439#!/FarmaciaSanCarlo"><img alt="farmacia san carlo" width="300px" border="3" style="border: 1px solid #FFFFFF" src="https://www.stabiachannel.it/home/img/banner/SanCarlo-2-200x100.gif"></a>
			<a title="auto somma" target="_new" href="http://www.autosomma.it/"><img alt="auto somma" width="300px" border="3" style="border: 1px solid #FFFFFF" src="https://www.stabiachannel.it/home/img/banner/AutoSomma200x100.gif"></a>
			<a title="somma point" target="_new" href="http://www.sommapoint.it/"><img alt="somma point" width="300px" border="3" style="border: 1px solid #FFFFFF" src="https://www.stabiachannel.it/home/img/banner/SommaPoint-100418.gif"></a>
			<a title="nemesi" target="_new" href="https://www.facebook.com/asdpallavolonemesi"><img alt="nemesi" width="300px" border="3" style="border: 1px solid #FFFFFF" src="https://www.stabiachannel.it/home/img/banner/Nemesi200x100.gif"></a>
			<a title="Rionero Caffè" target="_new" href="https://www.facebook.com/RioneroCaffe/"><img alt="Rionero Caffè" width="300px" border="3" style="border: 1px solid #FFFFFF" src="https://www.stabiachannel.it/home/img/banner/Rionero3-300x150.gif"></a>	</div>
			<img alt="Futura Costruzioni srl" width="300px" border="3" style="border: 1px solid #FFFFFF" src="https://www.stabiachannel.it/home/img/banner/Futura300x150.gif">
			<a title="Erboristeria Il Quadrifoglio" target="_new" href="https://www.facebook.com/ilquadrifoglioerboristeria16/"><img alt="Erboristeria Il Quadrifoglio" width="300px" border="3" style="border: 1px solid #FFFFFF" src="https://www.stabiachannel.it/home/img/banner/IlQuadrifoglio.gif"></a>
			<a title="ScuolaLex" target="_new" href="https://scuolalex.it/"><img alt="ScuolaLex" width="300px" border="3" style="border: 1px solid #FFFFFF" src="https://www.stabiachannel.it/home/img/banner/ScuolaLex.gif"></a>
</div>
		               	&nbsp;
		            </div>

         		    <div class="clear"></div>         		       	
		            <div class="spacer" style="padding-top:10px;"></div>
		            <title>StabiaChannel.it</title>


<div style="display: inline; float:right;">
<p style="color:#faae2f; font-size:16px; margin:0;"><b>I PIÚ LETTI DEL GIORNO</b></p></div>
<div class="clear"></div>

<div class="tabnews" style="padding-top:10px;">
	<div class="tabtitolo">

	<div class="tabcontenuto articoloLB">
		<label>
			Letto 6211 volte
		</label>
		<a title="Castellammare - Titolare di supermercati arrestato a Nocera, la società Sole 365 estranea ai fatti" style="font-weight: bold; text-decoration:none"  href="https://www.stabiachannel.it/Cronaca/castellammare-titolare-di-supermercati-arrestato-a-nocera-la-societa-sole-365-estranea-ai-fatti-75383.html">
			<div style="float:left; vertical-align:top !important; width:331px; height:200px; background-size:cover; background-position:top center; background-image:url(https://www.stabiachannel.it/public/News/Immagini/ProcuraSalerno.jpg);"></div>
		</a>
		<a title="Castellammare - Titolare di supermercati arrestato a Nocera, la società Sole 365 estranea ai fatti" style="text-decoration:none; text-align:left;" href="https://www.stabiachannel.it/Cronaca/castellammare-titolare-di-supermercati-arrestato-a-nocera-la-societa-sole-365-estranea-ai-fatti-75383.html">Castellammare - Titolare di supermercati arrestato a Nocera, la società Sole 365 estranea ai fatti</a>
		<div style="height:10px"></div>
	</div>

	<div class="tabcontenuto articoloLB">
		<label>
			Letto 2453 volte
		</label>
		<a title="Castellammare - Assunzioni in Comune, pubblicato il bando: candidature entro il 21 febbraio" style="font-weight: bold; text-decoration:none"  href="https://www.stabiachannel.it/PoliticaLavoro/castellammare-assunzioni-in-comune-pubblicato-il-bando-candidature-entro-il-21-febbraio-75398.html">
			<div style="float:left; vertical-align:top !important; width:331px; height:200px; background-size:cover; background-position:top center; background-image:url(https://www.stabiachannel.it/public/News/Immagini/PalazzoFarnese120516.jpg);"></div>
		</a>
		<a title="Castellammare - Assunzioni in Comune, pubblicato il bando: candidature entro il 21 febbraio" style="text-decoration:none; text-align:left;" href="https://www.stabiachannel.it/PoliticaLavoro/castellammare-assunzioni-in-comune-pubblicato-il-bando-candidature-entro-il-21-febbraio-75398.html">Castellammare - Assunzioni in Comune, pubblicato il bando: candidature entro il 21 febbraio</a>
		<div style="height:10px"></div>
	</div>

	<div class="tabcontenuto articoloLB">
		<label>
			Letto 1271 volte
		</label>
		<a title="Verso Potenza - Juve Stabia. Raffaele: «Sfodereremo una bella prestazione» " style="font-weight: bold; text-decoration:none"  href="https://www.stabiachannel.it/JuveStabia/verso-potenza-juve-stabia-raffaele-sfodereremo-una-bella-prestazione--75382.html">
			<div style="float:left; vertical-align:top !important; width:331px; height:200px; background-size:cover; background-position:top center; background-image:url(https://www.stabiachannel.it/public/News/Immagini/JuveStabiaPotenzaRaffaele30102018.jpeg);"></div>
		</a>
		<a title="Verso Potenza - Juve Stabia. Raffaele: «Sfodereremo una bella prestazione» " style="text-decoration:none; text-align:left;" href="https://www.stabiachannel.it/JuveStabia/verso-potenza-juve-stabia-raffaele-sfodereremo-una-bella-prestazione--75382.html">Verso Potenza - Juve Stabia. Raffaele: «Sfodereremo una bella prestazione» </a>
		<div style="height:10px"></div>
	</div>
		
	</div>
</div>
					<div style="margin: 10px 0px 0px 0px;">
		               	<title>StabiaChannel.it</title>

<div style="font-family:Open Sans Condensed; font-size:20px; float:left"><b>StabiaChannel</b>
<sup style="color:red;">TV</sup></div><div style="display: inline; float:right;">
<p style="color:#faae2f; font-size:16px; margin:0;"><b>I PIÚ VISTI DELLA SETTIMANA</b></p></div>
<div class="clear"></div>

<div class="tabnews" style="padding-top:10px;">
	<div class="tabtitolo">

	<div class="tabcontenuto articoloLB">
		<label>
			Visto 3331 volte
		</label>
		<a title="Castellammare - San Catello in processione sotto la pioggia. In Fincantieri non suona la sirena" style="font-weight: bold; text-decoration:none"  href="https://www.stabiachannel.it/video/TG/castellammare-san-catello-in-processione-sotto-la-pioggia-in-fincantieri-non-suona-la-sirena-5629.html">
			<div style="float:left; vertical-align:top !important; width:318px; height:199px; background-size:cover; background-position:top center; background-image:url(https://www.stabiachannel.it/public/filmati/Immagini/SanCatello190119.jpg);"></div>
		</a>
		<a title="Castellammare - San Catello in processione sotto la pioggia. In Fincantieri non suona la sirena" style="text-decoration:none; text-align:left;" href="https://www.stabiachannel.it/video/TG/castellammare-san-catello-in-processione-sotto-la-pioggia-in-fincantieri-non-suona-la-sirena-5629.html">Castellammare - San Catello in processione sotto la pioggia. In Fincantieri non suona la sirena</a>
		<div style="height:10px"></div>
	</div>

	<div class="tabcontenuto articoloLB">
		<label>
			Visto 2224 volte
		</label>
		<a title="Castellammare - L'assessore Esposito:«Ecco i progetti a sostegno delle fasce deboli»" style="font-weight: bold; text-decoration:none"  href="https://www.stabiachannel.it/video/Video/castellammare-lassessore-espositoecco-i-progetti-a-sostegno-delle-fasce-deboli-5627.html">
			<div style="float:left; vertical-align:top !important; width:318px; height:199px; background-size:cover; background-position:top center; background-image:url(https://www.stabiachannel.it/public/filmati/Immagini/Esposito170119.jpg);"></div>
		</a>
		<a title="Castellammare - L'assessore Esposito:«Ecco i progetti a sostegno delle fasce deboli»" style="text-decoration:none; text-align:left;" href="https://www.stabiachannel.it/video/Video/castellammare-lassessore-espositoecco-i-progetti-a-sostegno-delle-fasce-deboli-5627.html">Castellammare - L'assessore Esposito:«Ecco i progetti a sostegno delle fasce deboli»</a>
		<div style="height:10px"></div>
	</div>

	<div class="tabcontenuto articoloLB">
		<label>
			Visto 1895 volte
		</label>
		<a title="Castellammare - San Catello, le immagini più belle della processione" style="font-weight: bold; text-decoration:none"  href="https://www.stabiachannel.it/video/Video/castellammare-san-catello-le-immagini-piu-belle-della-processione-5630.html">
			<div style="float:left; vertical-align:top !important; width:318px; height:199px; background-size:cover; background-position:top center; background-image:url(https://www.stabiachannel.it/public/filmati/Immagini/SanCatelloIntegrale190119.jpg);"></div>
		</a>
		<a title="Castellammare - San Catello, le immagini più belle della processione" style="text-decoration:none; text-align:left;" href="https://www.stabiachannel.it/video/Video/castellammare-san-catello-le-immagini-piu-belle-della-processione-5630.html">Castellammare - San Catello, le immagini più belle della processione</a>
		<div style="height:10px"></div>
	</div>
		
	</div>
</div>	               	
					</div>

					<div class="pubblicita336" style="margin: 20px 0px 0px 0px; background-color:#ffffff; border:1px;" align="center">
		               	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rettangolo solo link -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6883358842402931"
     data-ad-slot="2113623387"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
					</div>

					<div style="margin: 10px 0px 0px 0px; border-bottom: 0px; text-align:center;">
						

<div style="display: inline; float:right;"><p style="color:#faae2f; font-size:16px; margin:0;"><br><b>Archivio Notizie</b></p></div>
<div class="clear"></div>
<div class="tabnews" style="padding-top:0px;">
	<div style="border-bottom: 1px solid #E5E5E5;">
		<form action="https://www.stabiachannel.it/home/utility/Cerca.asp?op=Ricerca&op2=Storico" method="POST">
		<p align="left" style="font-size:12px;"><b>Seleziona il mese&nbsp;&nbsp;&nbsp;</b><select size="1" name="MeseAnno" onchange="this.form.submit()"></p>
			<option value=""><b>....</b></option>
		
				<option value="%/01/2019%">gennaio/2019</option>
		
				<option value="%/12/2018%">dicembre/2018</option>
		
				<option value="%/11/2018%">novembre/2018</option>
		
				<option value="%/10/2018%">ottobre/2018</option>
		
				<option value="%/09/2018%">settembre/2018</option>
		
				<option value="%/08/2018%">agosto/2018</option>
		
				<option value="%/07/2018%">luglio/2018</option>
		
				<option value="%/06/2018%">giugno/2018</option>
		
				<option value="%/05/2018%">maggio/2018</option>
		
				<option value="%/04/2018%">aprile/2018</option>
		
				<option value="%/03/2018%">marzo/2018</option>
		
				<option value="%/02/2018%">febbraio/2018</option>
		
				<option value="%/01/2018%">gennaio/2018</option>
		
				<option value="%/12/2017%">dicembre/2017</option>
		
				<option value="%/11/2017%">novembre/2017</option>
		
				<option value="%/10/2017%">ottobre/2017</option>
		
				<option value="%/09/2017%">settembre/2017</option>
		
				<option value="%/08/2017%">agosto/2017</option>
		
				<option value="%/07/2017%">luglio/2017</option>
		
				<option value="%/06/2017%">giugno/2017</option>
		
				<option value="%/05/2017%">maggio/2017</option>
		
				<option value="%/04/2017%">aprile/2017</option>
		
				<option value="%/03/2017%">marzo/2017</option>
		
				<option value="%/02/2017%">febbraio/2017</option>
		
				<option value="%/01/2017%">gennaio/2017</option>
		
				<option value="%/12/2016%">dicembre/2016</option>
		
				<option value="%/11/2016%">novembre/2016</option>
		
				<option value="%/10/2016%">ottobre/2016</option>
		
				<option value="%/09/2016%">settembre/2016</option>
		
				<option value="%/08/2016%">agosto/2016</option>
		
				<option value="%/07/2016%">luglio/2016</option>
		
				<option value="%/06/2016%">giugno/2016</option>
		
				<option value="%/05/2016%">maggio/2016</option>
		
				<option value="%/04/2016%">aprile/2016</option>
		
				<option value="%/03/2016%">marzo/2016</option>
		
				<option value="%/02/2016%">febbraio/2016</option>
		
				<option value="%/01/2016%">gennaio/2016</option>
		
				<option value="%/12/2015%">dicembre/2015</option>
		
				<option value="%/11/2015%">novembre/2015</option>
		
				<option value="%/10/2015%">ottobre/2015</option>
		
				<option value="%/09/2015%">settembre/2015</option>
		
				<option value="%/08/2015%">agosto/2015</option>
		
				<option value="%/07/2015%">luglio/2015</option>
		
				<option value="%/06/2015%">giugno/2015</option>
		
				<option value="%/05/2015%">maggio/2015</option>
		
				<option value="%/04/2015%">aprile/2015</option>
		
				<option value="%/03/2015%">marzo/2015</option>
		
				<option value="%/02/2015%">febbraio/2015</option>
		
				<option value="%/01/2015%">gennaio/2015</option>
		
				<option value="%/12/2014%">dicembre/2014</option>
		
				<option value="%/11/2014%">novembre/2014</option>
		
				<option value="%/10/2014%">ottobre/2014</option>
		
				<option value="%/09/2014%">settembre/2014</option>
		
				<option value="%/08/2014%">agosto/2014</option>
		
				<option value="%/07/2014%">luglio/2014</option>
		
				<option value="%/06/2014%">giugno/2014</option>
		
				<option value="%/05/2014%">maggio/2014</option>
		
				<option value="%/04/2014%">aprile/2014</option>
		
				<option value="%/03/2014%">marzo/2014</option>
		
				<option value="%/02/2014%">febbraio/2014</option>
		
				<option value="%/01/2014%">gennaio/2014</option>
		
				<option value="%/12/2013%">dicembre/2013</option>
		
				<option value="%/11/2013%">novembre/2013</option>
		
				<option value="%/10/2013%">ottobre/2013</option>
		
				<option value="%/09/2013%">settembre/2013</option>
		
				<option value="%/08/2013%">agosto/2013</option>
		
				<option value="%/07/2013%">luglio/2013</option>
		
				<option value="%/06/2013%">giugno/2013</option>
		
				<option value="%/05/2013%">maggio/2013</option>
		
				<option value="%/04/2013%">aprile/2013</option>
		
				<option value="%/03/2013%">marzo/2013</option>
		
				<option value="%/02/2013%">febbraio/2013</option>
		
				<option value="%/01/2013%">gennaio/2013</option>
		
				<option value="%/12/2012%">dicembre/2012</option>
		
				<option value="%/11/2012%">novembre/2012</option>
		
				<option value="%/10/2012%">ottobre/2012</option>
		
				<option value="%/09/2012%">settembre/2012</option>
		
				<option value="%/08/2012%">agosto/2012</option>
		
				<option value="%/07/2012%">luglio/2012</option>
		
				<option value="%/06/2012%">giugno/2012</option>
		
				<option value="%/05/2012%">maggio/2012</option>
		
				<option value="%/04/2012%">aprile/2012</option>
		
				<option value="%/03/2012%">marzo/2012</option>
		
				<option value="%/02/2012%">febbraio/2012</option>
		
				<option value="%/01/2012%">gennaio/2012</option>
		
				<option value="%/12/2011%">dicembre/2011</option>
		
				<option value="%/11/2011%">novembre/2011</option>
		
				<option value="%/10/2011%">ottobre/2011</option>
		
				<option value="%/09/2011%">settembre/2011</option>
		
				<option value="%/08/2011%">agosto/2011</option>
		
				<option value="%/07/2011%">luglio/2011</option>
		
				<option value="%/06/2011%">giugno/2011</option>
		
				<option value="%/05/2011%">maggio/2011</option>
		
				<option value="%/04/2011%">aprile/2011</option>
		
				<option value="%/03/2011%">marzo/2011</option>
		
				<option value="%/02/2011%">febbraio/2011</option>
		
				<option value="%/01/2011%">gennaio/2011</option>
		
				<option value="%/12/2010%">dicembre/2010</option>
		
				<option value="%/11/2010%">novembre/2010</option>
		
				<option value="%/10/2010%">ottobre/2010</option>
		
				<option value="%/09/2010%">settembre/2010</option>
		
				<option value="%/08/2010%">agosto/2010</option>
		
				<option value="%/07/2010%">luglio/2010</option>
		
				<option value="%/06/2010%">giugno/2010</option>
		
				<option value="%/05/2010%">maggio/2010</option>
		
				<option value="%/04/2010%">aprile/2010</option>
		
				<option value="%/03/2010%">marzo/2010</option>
		
				<option value="%/02/2010%">febbraio/2010</option>
		
				<option value="%/01/2010%">gennaio/2010</option>
		
				<option value="%/12/2009%">dicembre/2009</option>
		
				<option value="%/11/2009%">novembre/2009</option>
		
				<option value="%/10/2009%">ottobre/2009</option>
		
				<option value="%/09/2009%">settembre/2009</option>
		
				<option value="%/08/2009%">agosto/2009</option>
		
				<option value="%/07/2009%">luglio/2009</option>
		
				<option value="%/06/2009%">giugno/2009</option>
		
				<option value="%/05/2009%">maggio/2009</option>
		
				<option value="%/04/2009%">aprile/2009</option>
		
				<option value="%/03/2009%">marzo/2009</option>
		
				<option value="%/02/2009%">febbraio/2009</option>
		
				<option value="%/01/2009%">gennaio/2009</option>
		
				<option value="%/12/2008%">dicembre/2008</option>
		
				<option value="%/11/2008%">novembre/2008</option>
		
				<option value="%/10/2008%">ottobre/2008</option>
		
				<option value="%/09/2008%">settembre/2008</option>
		
				<option value="%/08/2008%">agosto/2008</option>
		
				<option value="%/07/2008%">luglio/2008</option>
		
				<option value="%/06/2008%">giugno/2008</option>
		
				<option value="%/05/2008%">maggio/2008</option>
		
				<option value="%/04/2008%">aprile/2008</option>
		
				<option value="%/03/2008%">marzo/2008</option>
		
				<option value="%/02/2008%">febbraio/2008</option>
		
				<option value="%/01/2008%">gennaio/2008</option>
		
		</select>
		</form>
	<br>
	</div>
</div>
<div class="spacer">&nbsp;</div>
					</div>
				
				</div> <!-- col-2 -->
			</div>  <!-- content-6 -->
		</div>	<!-- container -->
	<br class="clear" />


<div class="footer">

<div align="center" style="border-bottom: 1px #3d3d3d solid; padding-top:5px;">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-6883358842402931"
     data-ad-slot="3750158793"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>


	<div class="footer-top" style="padding-top:5px;">
		<div class="footer-info" style="padding:10px; border:0px;">
				<img src="https://www.stabiachannel.it/home/img/Logo-SC250.jpg" style="border:0px;">
		</div>
		<div class="footer-info" style="padding-left:20px;">
			<span>© 2018 StabiaChannel.it</span>
			<span>Testata Giornalistica Online - Reg. Trib. Arezzo n.° 7 del 21/5/2009</span>
			<span>Editore: Associazione Culturale Stabia Communication<br></span>
			<span>Partita Iva: 06435021214<br></span>
			<span>Iscr. R.O.C. n.° 21248</span>
	    </div>
        <div class="footer-nav">
        	<ul>
            	<li><a href="https://www.stabiachannel.it/home/Footer/Servizi.asp" title="Servizi" rel="nofollow">Servizi</a></li>
                <li><a href="https://www.stabiachannel.it/home/Footer/Redazione.asp" title="Redazione" rel="nofollow">Redazione</a></li>
                <li><a href="https://www.stabiachannel.it/home/Footer/disclaimer.asp" title="Disclaimer" rel="nofollow">Disclaimer</a></li>
                <li><a href="https://www.stabiachannel.it/home/Footer/Cookies.asp" title="Cookies" rel="nofollow">Privacy e Cookies</a></li>
                <li><a href="https://www.stabiachannel.it/home/Footer/regolamento.asp" title="Regolamento" rel="nofollow">Regolamento</a></li>
                <li><a href="https://www.stabiachannel.it/home/Footer/donazione.asp" title="Donazioni" rel="nofollow">Donazioni</a></li>                                
                <li><a href="https://www.stabiachannel.it/home/Footer/Collabora.asp" title="Lavora con noi" rel="nofollow">Lavora con noi</a></li>                                
            </ul>
        </div>
        <div class="footer-nav">
        	<ul>
        		<li><a href="https://www.stabiachannel.it/rss.asp" rel="nofollow" class="rss-item" rel="nofollow" target="_blank">Rss</a></li>
                <li><a title="Facebook" href="https://www.facebook.com/StabiaChannel.it" rel="nofollow" class="fb-item">Facebook</a></li>
                <li><a title="Twitter" href="https://twitter.com/StabiaChannel" rel="nofollow" class="tt-item">Twitter</a></li>
                <li><a title="Google+" href="https://plus.google.com/+stabiachannel/posts" rel="nofollow" class="tt-item">Google+</a></li>
            </ul>
        </div>
	</div>
    <div class="footer-bottom"><span>@2006-2018 Associazione Culturale Stabia Communication | P.Iva: 06435021214</span></div>
    <div class="clear"></div>
</div>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-1332124-1");
pageTracker._trackPageview();
} catch(err) {}</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-1332124-1', 'www.stabiachannel.it');
  ga('send', 'pageview');

</script>
	
</div>   <!-- external --> 



<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>

</body>
</html>