
<!doctype html>
<html>
	<head>
	<meta charset="utf-8">

	<meta name="verify-v1" content="PZZelMQopSGN8gOYg0oiNaIiJRSMjkSUXoqYq3G+JE4=" />  

	<meta name="keywords" content="stabia, castellammare, juve, video, web, news, notizie, stabiese, channel, gragnano, lettere, casola, pimonte, pompei, sorrento, vico equense, massa lubrense, meta di sorrento, piano di sorrento, sant'agnello, torre annunziata, torre del greco, juvestabia, castellammare di stabia, player, stabiesi">
	<meta name="keywords" content="STABIA, CASTELLAMMARE, JUVE, VIDEO, WEB, NEWS, NOTIZIE, STABIESE, CHANNEL, GRAGNANO, LETTERE, CASOLA, PIMONTE, POMPEI, SORRENTO, VICO EQUENSE, MASSA LUBRENSE, META DI SORRENTO, PIANO DI SORRENTO, SANT'AGNELLO, TORRE ANNUNZIATA, TORRE DEL GRECO, JUVESTABIA, CASTELLAMMARE DI STABIA, PALYER, STABIESI">
	


		<title>Stazione spaziale cinese, il rientro di Tiangong1 slitta al 2 aprile</title>

		<meta name="keywords" content="
		Stazione, spaziale, cinese, rientro, Tiangong1, slitta, aprile
		">
		
		<link rel="amphtml" href="https://www.stabiachannel.it/amp/mobile/news/stazione-spaziale-cinese-il-rientro-di-tiangong1-slitta-al-2-aprile-69655.html" >
		<meta name="description" content="'Ruzzola' verso la Terra, ma la discesa &egrave; molto pi&ugrave; lenta delle previsioni." />
		<meta name="Author" content="Ansa">
		<meta content="text/html; charset=utf-8" http-equiv="Content-Type">
		<link rel="image_src" href="https://www.stabiachannel.it/public/News/Immagini/SatelliteCIneseAnsa310318.jpg" />
		<meta property="og:image" content="https://www.stabiachannel.it/public/News/Immagini/SatelliteCIneseAnsa310318.jpg" />
		<meta property="og:type" content="website" />
		<meta property="og:description" content="'Ruzzola' verso la Terra, ma la discesa &egrave; molto pi&ugrave; lenta delle previsioni." />
		<meta property="og:title" content="Stazione spaziale cinese, il rientro di Tiangong1 slitta al 2 aprile" />
		<meta property="og:locale" content="it_IT" />
		<meta property="og:site_name" content="StabiaChannel.it" />

		<meta property="fb:app_id" content="107929262912899">
		<meta property="fb:admins" content="1612722310" />
		<meta property="fb:admins" content="100009910274177" />
		<script src="https://connect.facebook.net/it_IT/all.js#xfbml=1"></script>     

    	<link rel="stylesheet" type="text/css" href="https://www.stabiachannel.it/home/css/stabiachannel.css">
<!--
   	    <link rel="stylesheet" type="text/css" href="https://www.stabiachannel.it/home/css/stilesfondonews.css">
-->

		<link href='https://fonts.googleapis.com/css?family=Open+Sans+Condensed:300,700' rel='stylesheet' type='text/css'>
<!--
		<link rel="stylesheet" type="text/css" href="https://www.stabiachannel.it/home/css/tooltipster.css">
		<script type="text/javascript" src="https://www.stabiachannel.it/home/js/jquery.tooltipster.min.js"></script>
-->

		<script type="text/javascript" src="https://www.stabiachannel.it/home/inclusi/banner/banner.js"></script>

 		<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.2/jquery.min.js"></script>

		<link rel="shortcut icon" type="image/x-icon" href="https://www.stabiachannel.it/favicon.ico" />
		<link rel="icon" href="https://www.stabiachannel.it/favicon.ico" /> 

		<Meta name="EdImage" content="https://www.stabiachannel.it/public/News/Immagini/SatelliteCIneseAnsa310318.jpg"/>		



<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-6883358842402931",
          enable_page_level_ads: true
     });
</script>

</head>


<body>
<script type="text/javascript">
(function(){var a=document.createElement("script"),b=document.getElementsByTagName("script")[0];a.src="http://2uakjyi4lf.s.ad6media.fr/?d="+(new Date).getTime()+"&r=";try{a.src+=encodeURIComponent(top.document.referrer)}catch(c){a.src+=encodeURIComponent(document.referrer)}a.type="text/javascript";a.async=!0;b.parentNode.insertBefore(a,b)})();
</script>

<!--
 <div id="FasciaAlta">
 	<div id="FasciaAlta2"><a href="http://www.goriacqua.com/document.aspx/it/sportello_on_line/$6d7928ec349a4c95b5c4873959e298d7#.WCRZkS3hAdU" target="_new"><img width="100%" border="0" height="100%" src="../../../Immagini/blank.gif"></a></div>
    <div id="Wrapper">
        <div id="LatoSinistro"><a href="http://www.goriacqua.com/document.aspx/it/sportello_on_line/$6d7928ec349a4c95b5c4873959e298d7#.WCRZkS3hAdU" target="_new"><img src="../../../Immagini/blank.gif" height="600" width="200" border="0"></a></div>
        <div id="LatoDestro"><a href="http://www.goriacqua.com/document.aspx/it/sportello_on_line/$6d7928ec349a4c95b5c4873959e298d7#.WCRZkS3hAdU" target="_new"><img src="../../../Immagini/blank.gif" height="600" width="200" border="0"></a></div>
    </div>    
</div>
-->


<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '107929262912899',
      xfbml      : true,
      version    : 'v2.5'
    });
  };

</script>


<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5&appId=107929262912899";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<div class="extern">




<!--
<div id="fb-root"></div>
    <script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.5&appId=235168523174649";
		fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));
 	</script>
-->    	
        <div class="container header_up">
        	<div class="content-3-hd" style="height:30px">
            	<div class="col-1">
                	<div class="aree">
	    				
				                <a title="Stabiese" href="https://www.stabiachannel.it/zona/Stabiese/"><span>Stabiese</span></a>
						
				                <a title="Monti-Lattari" href="https://www.stabiachannel.it/zona/Monti-Lattari/"><span>Monti-Lattari</span></a>
						
				                <a title="Torrese-Boschese" href="https://www.stabiachannel.it/zona/Torrese-Boschese/"><span>Torrese-Boschese</span></a>
						
				                <a title="Penisola-Sorrentina" href="https://www.stabiachannel.it/zona/Penisola-Sorrentina/"><span>Penisola-Sorrentina</span></a>
						
					</div>
				</div>
               <div class="col-2" style="text-align:center;">
                    <div class="div-center"><span class="data_ora">
                 domenica 1 aprile 2018 
                    - Aggiornato alle  08:44</span></div>

<!--
				
	               	<div class="social aree" style="text-align:center;">
							<a style="text-decoration: none;" href="https://www.stabiachannel.it/home/commenti/login.asp">
							[ Login ]</a>
					</div>
						               
-->
				</div>

				<div class="col-3" style="float:right;">
	               <div class="social">
	                    <a title="Facebook" href="https://www.facebook.com/StabiaChannel.it" target="_blank"><img alt="facebook" style="border:0; width:25px" src="https://www.stabiachannel.it/home/img/facebookD.png"></a>
	                    <a title="Twitter" href="https://twitter.com/StabiaChannel" target="_blank"><img alt="twitter" style="border:0; width:25px" src="https://www.stabiachannel.it/home/img/twitterD.png"></a>
	                    <a title="Google+" href="https://plus.google.com/+stabiachannel/posts" target="_blank"><img alt="google+" style="border:0; width:25px" src="https://www.stabiachannel.it/home/img/googleD.png"></a>
	                    <a title="Instagram" href="https://www.instagram.com/stabiachannel/" target="_blank"><img alt="instagram" style="border:0; width:25px" src="https://www.stabiachannel.it/home/img/Instagram.png"></a>        
         		        <a title="Feed RSS" href="https://www.stabiachannel.it/rss.asp" target="_blank"><img alt="rss" style="border:0; width:25px" src="https://www.stabiachannel.it/home/img/rss.png"></a>     
						<a style="text-decoration: none" href="https://www.stabiachannel.it/home/utility/cerca.asp" title="Cerca">
							<span style="margin-left:10px;"><img alt="cerca" style="border:0; width:25px" src="https://www.stabiachannel.it/home/img/lente.png"></span>
						</a>
					</div>
               </div>
               
                <div class="clear"></div>
          	</div>
      	</div>
            
        <div class="container" style="padding-top:10px;">
			<div class="testata">
				<div class="col-1">
				
					<a title="adra" target="_new" href="http://www.adraporte.it"><img alt="adraporte" width="170px" height="85px" border="0" src="https://www.stabiachannel.it/home/img/banner/Adra.gif" title="Adra Porte"></a>				
							
				</div>
                <div class="col-2" align="center">
                    <div class="div-center"><a title="stabiachannel.it" href="https://www.stabiachannel.it/home/"><img alt="StabiaChannel.it" style="border:0;" alt="" src="https://www.stabiachannel.it/Immagini/LogoStabiaChannelNew.jpg"></a></div>
<!--
                    <div class="div-center"><a title="stabiachannel.it" href="https://www.stabiachannel.it/home/"><img alt="StabiaChannel.it" style="border:0;" alt="" src="https://www.stabiachannel.it/immagini/LogoStabiaChannelCapodanno.jpg"></a></div>
--> 
              </div>
				<div class="col-3" align="right">
				
					<a title="adra" target="_new" href="http://www.adraporte.it"><img alt="adra" width="170px" height="85px" border="0" src="https://www.stabiachannel.it/home/img/banner/Adra.gif" title="Adra Porte"></a>				
							
				</div>
                <div class="clear"></div>
			</div>        
    	</div>        

<!--
		<div>
			<div>
				<a href="http://www.gaetanocimmino.com/" target="_new" style="text-decoration:none;">
			 		<img src="https://www.stabiachannel.it/home/inclusi/bannerelettorali/Cimmino1.gif" width="1000" style="border-color:black;" border="1">
			 	</a>
			</div>

			<div>
				<img src="https://www.stabiachannel.it/home/inclusi/bannerelettorali/Alfano.gif" width="190" border="1">
				<img src="https://www.stabiachannel.it/home/inclusi/bannerelettorali/StabiaLibera.gif" style="margin-left:8px;" width="190" border="1">
				<img src="https://www.stabiachannel.it/home/inclusi/bannerelettorali/TinaSomma.gif" style="margin-left:8px;" width="190" border="1">
				<img src="https://www.stabiachannel.it/home/inclusi/bannerelettorali/FarielloDeFusco.gif" style="margin-left:8px;" width="190" border="1">
				<img src="https://www.stabiachannel.it/home/inclusi/bannerelettorali/gargiulo.gif" style="margin-left:8px;" width="190" border="1">
			</div>

			<div>
				<img src="https://www.stabiachannel.it/home/inclusi/bannerelettorali/Spazio6.jpg" width="190" border="1">
				<img src="https://www.stabiachannel.it/home/inclusi/bannerelettorali/Spazio7.jpg" style="margin-left:8px;" width="190" border="1">
				<img src="https://www.stabiachannel.it/home/inclusi/bannerelettorali/Spazio8.jpg" style="margin-left:8px;" width="190" border="1">
				<img src="https://www.stabiachannel.it/home/inclusi/bannerelettorali/Spazio9.jpg" style="margin-left:8px;" width="190" border="1">
				<img src="https://www.stabiachannel.it/home/inclusi/bannerelettorali/Spazio10.jpg" style="margin-left:8px;" width="190" border="1">
			</div>
		</div>
-->
        <div class="container">
			<div class="content-1">
                <div class="col-1">
                    <div class="menu_principale" style="margin-bottom:6px;">
                    	<a title="Tutte le News" href="https://www.stabiachannel.it/home/utility/Cerca.asp?op=Ricerca&op2=News"><span>
						Tutte le News</span></a>
                    	<a title="Cronaca" href="https://www.stabiachannel.it/Cronaca/"><span>
						Cronaca</span></a>
                        <a title="Politica" href="https://www.stabiachannel.it/PoliticaLavoro/"><span>
						Politica &amp; Lavoro</span></a>
                    	<a title="Juve Stabia" href="https://www.stabiachannel.it/JuveStabia/"><span>
						Juve Stabia</span></a>
                    	<a title="Napoli Calcio" href="https://www.stabiachannel.it/NapoliCalcio/"><span>
						Napoli Calcio</span></a>
                    	<a title="Sport" href="https://www.stabiachannel.it/Sport/"><span>Sport</span></a>
                     	<a title="Cultura" href="https://www.stabiachannel.it/Cultura/"><span>
						Cultura &amp; Spettacolo</span></a>
                    	<a title="Ricette" href="https://www.stabiachannel.it/Ricette/"><span>Ricette</span></a>
	                   	<a title="Video" href="https://www.stabiachannel.it/video/ALL/"><span>
						Video</span></a>
	                   	<a title="Foto" href="https://www.stabiachannel.it/gallery/foto/ALL/"><span>
						Foto</span></a>                    	
                   </div>
                </div>
                <div class="col-1" style="margin-bottom:6px;">
	               	<div class="div-center"> 
						<a title="Automec" href="http://www.automecmoto.it/" target="_new"><img alt="automec" style="margin: 0px 0px 0px 10px" height="70" border="1" src="https://www.stabiachannel.it/home/img/banner/Automec190318.gif" border="0"></a>
						<a title="Pizzeria Michele" href="https://www.facebook.com/pizzeriamichelestabia/" target="_new"><img alt="Pizzeria Michele" style="margin: 0px 35px 0px 35px" height="70" border="1" src="https://www.stabiachannel.it/home/img/banner/Michele210x70.gif"></a>
						<a title="Tecnopoint" href="https://www.tecnopointsrl.eu/" target="_new"><img alt="Tecnopoint" style="margin: 0px 35px 0px 0px" height="70" border="1" src="https://www.stabiachannel.it/home/img/banner/Tecnopoint210-020318.gif"></a>
						<a title="Cnove" href="https://www.facebook.com/cnove-532774936773914/" target="_new"><img alt="Cnove" style="margin: 0px 10px 0px 0px" height="70" border="1" src="https://www.stabiachannel.it/home/img/banner/Corso9-210-280318.gif"></a>

<!--						<img alt="spazio disponibile" style="margin: 0px 10px 0px 0px" height="70" border="0" src="https://www.stabiachannel.it/immagini/spaziodisponibile300x100.jpg">
-->
	            	</div>
	                <div class="clear"></div>
				</div>        
   	</div> 

		<div class="container">
        	<div class="content-6">
	            <div class="col-1" style="margin-top:5px;">
	            	<div class="articolo" itemscope itemtype="https://schema.org/NewsArticle">
    					<meta itemprop="publisher" content="StabiaChannel.it">
  						<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="https://www.stabiachannel.it/Mondo/stazione-spaziale-cinese-il-rientro-di-tiangong1-slitta-al-2-aprile-69655.html"/>
					    <span style="margin-top:0; font-size:14px; line-height:25px; color:#faae2f;"><b>Dal Mondo</b></span>
						<h1 itemprop="headline" style="margin-top:0; font-size:30px; line-height:30px;">Stazione spaziale cinese, il rientro di Tiangong1 slitta al 2 aprile</h1>
					    <h2 itemprop="description" style="margin-top:0; font-size:24px; line-height:25px; color:#4e4e4e;">'Ruzzola' verso la Terra, ma la discesa &egrave; molto pi&ugrave; lenta delle previsioni.</h2>
    					<meta itemprop="datePublished" content="01/04/2018">
					    <h3 style="margin-top:0; font-size:16px; line-height:25px; color:#4e4e4e;" itemprop="author" itemscope itemtype="https://schema.org/Person">
    						<span itemprop="name">di Ansa</span>
							<span class="data_ora" style="display:inline-block; text-align:right; float:right">
							domenica 1 aprile 2018
							-  08:26
							</span>
						</h3>	

						<a title="Pavidas" href="http://www.pavidas.com/" target="_new"><img alt="pavidas" style="margin: 0px 0px 0px 0px" border="1" src="https://www.stabiachannel.it/home/img/banner/pavidas2-010917.gif"></a>
						
						
						<div class="articolo_img" style="float:left; vertical-align:top !important; width:654px; height:368px; background-size:cover; background-position:top center; background-image:url(https://www.stabiachannel.it/public/News/Immagini/SatelliteCIneseAnsa310318.jpg);">
	         		       	
		         	    </div>
		         	    <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
						    <meta itemprop="url" content="https://www.stabiachannel.it/public/News/Immagini/SatelliteCIneseAnsa310318.jpg">
						    <meta itemprop="width" content="800">
						    <meta itemprop="height" content="800">
					  </div>
		         	    
       			       	<div class="clear"></div>
						<div style="margin: 10px 0px 0px 0px; border-bottom: 0px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ResponsiveAds -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6883358842402931"
     data-ad-slot="3116355388"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
						<p class="InternoArticolo">"Il&nbsp;<strong>satellite ha rallentato la corsa nelle ultime ore</strong>, abbiamo avuto la previsione di rientro in atmosfera per il 1 aprile alle 22,34 utc (Universal time) ovvero&nbsp;<strong>alle 00,34 del 2 aprile ora italiana</strong>. C'&egrave; una finestra di incertezza che va da 5 a 10 ore", ha spiegato il capo dipartimento della Protezione Civile&nbsp;<strong>Angelo Borrelli</strong>&nbsp;a proposito della stazione spaziale cinese Tiangong 1 nel corso di una conferenza stampa presso il Dipartimento della Protezione civile a Roma.&nbsp;Le orbite previste sull'Italia prevedono 4 finestre: una prima opportunit&agrave; di passaggio &egrave; tra le 4,25 e le ore 4.55 del 2 aprile ora italiana; la seconda finestra si colloca tra le ore 5,58 e le 6,28 del 2 aprile; la terza &egrave; tra le ore 7,30 e le ore 8; la quarta tra le 9,02 e le 9,32 su diverse porzioni del territorio italiano. Dai dati &egrave; possibile desumere che la Liguria e l'Emilia Romagna non sono interessate dal rientro della stazione spaziale ed &egrave; stato ridotto a 100 km il buffer dello spazio della traiettoria ovvero di caduta dei detriti. Il tavolo tecnico si aggiorna a domani alle ore 18; nel frattempo l'Asi continuer&agrave; ad elaborare le informazioni sulla data di rientro, ha spiegato Claudio Portelli, dell'Agenzia spaziale italiana.<br>
La stazione spaziale cinese Tiangong1 ha ormai perso il controllo di assetto e&nbsp;<strong>ha cominciato a 'ruzzolare'</strong>, o a 'tombolare' come dicono gli esperti, ossia a&nbsp;<strong>ruotare in modo irregolare su se stessa</strong>, rendendo pi&ugrave; difficili i calcoli di astrofisici di tutto il mondo che in queste ore la stanno seguendo con telescopi e radar.&nbsp;&nbsp;<br>
<strong>BRILLANTE NEL CIELO COME VEGA</strong><br>
<img src="http://www.ansa.it/webimages/large/2018/3/30/9ecc5f65cf1246ce692752c5bd6bd257.jpg" alt="" width="396" height="345" /><br>
La fascia a rischio di essere colpita dai frammenti della stazione spaziale cinese Tiangong 1, compresa fra 43 gradi di latitudine Sud e 43 gradi di latitudine Nord,&nbsp;<strong>&egrave; tra le pi&ugrave; popolose della Terra</strong>. Comprende infatti citt&agrave; come<strong>&nbsp;Los Angeles, New York, Rio De Janeiro, Madrid, Roma, Nuova Dehli, Sydney, Hong Kong e Tokyo</strong>, ha rilevato Tommaso Sgobba, direttore dell'associazione internazionale per la sicurezza spaziale Iaas (International Association for The Advancement of Space Safety). Sono attesi in giornata i calcoli che permetteranno di escludere da quest'area le prime aree e di restringere il cerchio della zona a rischio. Al momento continua a essere coinvolta un'ampia zona che, oltre all'Italia centro-meridionale, comprende gran parte del Sudamerica e parte dell'America centro-settentrionale, Africa, Asia meridionale, Oceania e naturalmente gli oceani.<br>
<strong>Probabilit&agrave; impatto su Italia 0,2%</strong>&nbsp;- "Al momento non &egrave; ancora possibile escludere la remota possibilit&agrave; che uno o pi&ugrave; frammenti del satellite possano cadere sul nostro territorio", afferma una nota dell'Asi. Le regioni potenzialmente interessate, prosegue, potrebbero essere: "Liguria, Emilia Romagna, Toscana, Marche, Umbria, Abruzzo, Molise, Lazio, Campania, Puglia, Basilicata, Calabria, Sicilia e Sardegna". L'Asi precisa inoltre che "la possibilit&agrave; che uno o pi&ugrave; frammenti della stazione spaziale Tiangong-1 possano cadere sul territorio italiano (terre emerse) corrisponde a una probabilit&agrave; stimabile intorno allo 0,2%" e che "le previsioni di rientro sono soggette a continui aggiornamenti perch&eacute; legate al comportamento della stazione spaziale stessa rispetto all'orientamento che assumer&agrave; nello spazio e agli effetti che la densit&agrave; atmosferica imprime agli oggetti in caduta, nonch&eacute; a quelli legati all'attivit&agrave; solare".<br>
<strong>IL SALUTO A SATURNO E MARTE<br /></strong>Nonostante questo sar&agrave; l'ultimo passaggio visibile avr&agrave; qualcosa di speciale: "la stazione spaziale cinese '<strong>saluter&agrave;' Saturno e Marte</strong>&nbsp;perch&eacute; passer&agrave; apparentemente vicinissima ai due pianeti".</p>

						<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-format="fluid"
     data-ad-layout="in-article"
     data-ad-client="ca-pub-6883358842402931"
     data-ad-slot="3326973674"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

						<p class="InternoArticolo" style="margin:0; padding:0; "> Se la Tiangong1 non dovesse precipitare "potrebbe esserci un'ultimissima occasione per vederla, alle 5,18 del primo aprile, sempre dal Sud, ma il passaggio sar&agrave; ancora pi&ugrave; difficile da osservare perch&eacute; la Tiangong 1 sar&agrave; molto bassa sull'orizzonte".<br>
Gli esperti hanno inoltre ribadito che le finestre&nbsp;d'interesse per l'Italia potranno essere confermate e definite&nbsp;nelle 36 ore precedenti il rientro e che allo stato la&nbsp;possibilit&agrave; che uno o pi&ugrave; frammenti della stazione spaziale&nbsp;possano cadere sul territorio italiano &egrave; di circa lo 0,02%.<br>
"Se la situazione rester&agrave; immutata potremo avere delle fluttuazioni di poche ore", ha detto all'ANSA Luciano Anselmo, dell'Istituto di Scienza e Tecnologie dell'Informazione 'A. Faedo' del Consiglio nazionale delle Ricerche (Cnr). Sono almeno 15 le agenzie spaziali di tutto il mondo che in queste ore stanno seguendo il movimento della stazione spaziale Tingong 1, pi&ugrave; centri di ricerca specializzati. Ovunque i dati indicano una situazione tranquilla: vale a dire che l'assetto del veicolo non &egrave; attualmente turbato n&eacute; da tempeste geomagnetiche, n&egrave; dalle turbolenze dell'atmosfera.<br>
L'assetto della stazione spaziale&nbsp;cinese Tiangong 1 &egrave; stato ricostruito al computer grazie a un&nbsp;algoritmo messo a punto in Italia, nell'Universit&agrave; Sapienza di&nbsp;Roma, e basato sulle curve di luce misurate con una rete di&nbsp;telescopi ottici. Il risultato, per niente facile da ottenere&nbsp;perch&eacute; la presenza dei pannelli impedisce al veicolo di&nbsp;comportarsi come un corpo rigido, si deve al gruppo del&nbsp;dipartimento di Ingegneria meccanica e aerospaziale&nbsp;dell'Universit&agrave; Sapienza coordinato da Fabrizio Piergentili.<br>
I dati che hanno permesso di ricostruire l'assetto della&nbsp;Tiangong 1 arrivano dai telescopi ottici dislocati soprattutto&nbsp;in Italia centrale. L'obiettivo ultimo &egrave; affinare le tecniche di&nbsp;osservazione e calcolo per rendere in futuro le previsioni&nbsp;sempre pi&ugrave; precise, riducendo progressivamente il margine di&nbsp;incertezza. "Quello che ci interessa &egrave; trovare il modo per&nbsp;capire in futuro dove cadranno oggetti come questo sempre pi&ugrave; in&nbsp;anticipo e con una precisione sempre maggiore", ha detto&nbsp;Piergentili.<br>
Osservare la stazione spaziale cinese&nbsp;aiuta, per esempio, a "capire il modo in cui &egrave; orientata sulla&nbsp;base dei cambiamenti nella luce", ha detto ancora l'esperto.&nbsp;Tutte le misure che i telescopi permettono di rilevare in questi&nbsp;giorni sono fondamentali perch&eacute; l'orientamento della stazione&nbsp;spaziale Tiangong 1 influisce sulla sua interazione con&nbsp;l'atmosfera, incidendo sulla resistenza e quindi,&nbsp;indirettamente, sulla traiettoria.<br>
Il rientro della Tiangong 1 &egrave;&nbsp;anche il baco di prova per i nuovi algoritmi messi a punto dal&nbsp;gruppo della Sapienza e che potranno essere utilizzati in futuro&nbsp;per migliorare l'accuratezza dei dati orbitali.&nbsp;"Siamo stati fra i primi a seguire questi oggetti e&nbsp;continuiamo a farlo alla ricerca di nuove tecniche", ha detto&nbsp;ancora riferendosi ai numerosissimi detriti spaziali che vagano&nbsp;nell'orbita terrestre.<br>
Il gruppo della Sapienza lavora in&nbsp;contatto costante sia con il tedesco Fraunhofer, dove si trovano&nbsp;adesso anche alcuni studenti italiani e dove si sta seguendo la&nbsp;stazione Tiangong 1 con i radar, sia con il dipartimento di&nbsp;Astronomia dell'universit&agrave; americana del Michigan, sia con la&nbsp;rete di osservatori russa Ison (Internation Scientific Optical&nbsp;Network). "Da almeno dieci anni - ha concluso - stiamo studiando&nbsp;oggi tecnologie, metodi e algoritmi per fare in futuro&nbsp;osservazioni pi&ugrave; accurate".<br></p>
         		       	<div class="clear"></div>
							
							<br>
						    <span style="margin-top:0; font-size:18px; line-height:25px; color:#faae2f;"><b>Gli ultimi articoli di Dal Mondo</b></span>
							<br>

								<div style="width:650px">

									<a style="text-decoration:none;" href="https://www.stabiachannel.it/Mondo/gaza-almeno-7-palestinesi-uccisi-in-scontri-a-confine-69631.html" title="Gaza, almeno 7 palestinesi uccisi in scontri a confine">
										<div style="float:left; vertical-align:top !important; width:211px; height:185px; margin-right:5px; margin-bottom:5px; background-size:cover; background-position:center; background-image:url(https://www.stabiachannel.it/public/News/Immagini/Gaza300318.jpg);">
										<h4 style="margin: 120px 2px 0px 2px; font-size:16px; color:#ffffff;">Gaza, almeno 7 palestinesi uccisi in scontri a confine</h4>
										</div>
									</a>

									<a style="text-decoration:none;" href="https://www.stabiachannel.it/Mondo/terrorismo-smantellata-rete-amri-cinque-arresti-69604.html" title="Terrorismo, smantellata rete Amri: cinque arresti">
										<div style="float:left; vertical-align:top !important; width:211px; height:185px; margin-right:5px; margin-bottom:5px; background-size:cover; background-position:center; background-image:url(https://www.stabiachannel.it/public/News/Immagini/AmriAnsa290318.jpg);">
										<h4 style="margin: 120px 2px 0px 2px; font-size:16px; color:#ffffff;">Terrorismo, smantellata rete Amri: cinque arresti</h4>
										</div>
									</a>

									<a style="text-decoration:none;" href="https://www.stabiachannel.it/Mondo/governo-duello-dialogo-di-maio-salvinidopo-pasqua-sara-vertice-69592.html" title="Governo: Duello-dialogo Di Maio-Salvini,dopo Pasqua sarà vertice">
										<div style="float:left; vertical-align:top !important; width:211px; height:185px; margin-right:5px; margin-bottom:5px; background-size:cover; background-position:center; background-image:url(https://www.stabiachannel.it/public/News/Immagini/DiMaioSalvini280318.jpg);">
										<h4 style="margin: 120px 2px 0px 2px; font-size:16px; color:#ffffff;">Governo: Duello-dialogo Di Maio-Salvini,dopo Pasqua sarà vertice</h4>
										</div>
									</a>

								</div>

								<div style="width:650px">

									<a style="text-decoration:none;" href="https://www.stabiachannel.it/Mondo/usa-e-ue-contro-mosca-espulsi-decine-di-diplomatici-russi-69575.html" title="Usa e Ue contro Mosca, espulsi decine di diplomatici russi">
										<div style="float:left; vertical-align:top !important; width:211px; height:185px; margin-right:5px; margin-bottom:5px; background-size:cover; background-position:center; background-image:url(https://www.stabiachannel.it/public/News/Immagini/TrumpPutin270318.jpg);">
										<h4 style="margin: 120px 2px 0px 2px; font-size:16px; color:#ffffff;">Usa e Ue contro Mosca, espulsi decine di diplomatici russi</h4>
										</div>
									</a>

									<a style="text-decoration:none;" href="https://www.stabiachannel.it/Mondo/e-morto-fabrizio-frizzi-aveva-60-anni-69560.html" title="E' morto Fabrizio Frizzi, aveva 60 anni">
										<div style="float:left; vertical-align:top !important; width:211px; height:185px; margin-right:5px; margin-bottom:5px; background-size:cover; background-position:center; background-image:url(https://www.stabiachannel.it/public/News/Immagini/Frizzi260318.jpg);">
										<h4 style="margin: 120px 2px 0px 2px; font-size:16px; color:#ffffff;">E' morto Fabrizio Frizzi, aveva 60 anni</h4>
										</div>
									</a>

									<a style="text-decoration:none;" href="https://www.stabiachannel.it/Mondo/di-maio-e-salvini-prove-di-patto-per-il-governo-con-nodo-premier-69547.html" title="Di Maio e Salvini, prove di patto per il governo con nodo premier">
										<div style="float:left; vertical-align:top !important; width:211px; height:185px; margin-right:5px; margin-bottom:5px; background-size:cover; background-position:center; background-image:url(https://www.stabiachannel.it/public/News/Immagini/DiMaioSalviniAnsa250318.jpg);">
										<h4 style="margin: 120px 2px 0px 2px; font-size:16px; color:#ffffff;">Di Maio e Salvini, prove di patto per il governo con nodo premier</h4>
										</div>
									</a>

								</div>

								<div style="width:650px">

									<a style="text-decoration:none;" href="https://www.stabiachannel.it/Mondo/camere-regge-laccordo-casellati-e-fico-eletti-presidenti-69535.html" title="Camere: Regge l'accordo, Casellati e Fico eletti presidenti">
										<div style="float:left; vertical-align:top !important; width:211px; height:185px; margin-right:5px; margin-bottom:5px; background-size:cover; background-position:center; background-image:url(https://www.stabiachannel.it/public/News/Immagini/CastellatiFico240318.jpg);">
										<h4 style="margin: 120px 2px 0px 2px; font-size:16px; color:#ffffff;">Camere: Regge l'accordo, Casellati e Fico eletti presidenti</h4>
										</div>
									</a>

									<a style="text-decoration:none;" href="https://www.stabiachannel.it/Mondo/dazi-cina-risponde-a-trump-128-prodotti-in-mirino-69504.html" title="Dazi: Cina risponde a Trump, 128 prodotti in mirino">
										<div style="float:left; vertical-align:top !important; width:211px; height:185px; margin-right:5px; margin-bottom:5px; background-size:cover; background-position:center; background-image:url(https://www.stabiachannel.it/public/News/Immagini/TrumpAnsa230318.jpg);">
										<h4 style="margin: 120px 2px 0px 2px; font-size:16px; color:#ffffff;">Dazi: Cina risponde a Trump, 128 prodotti in mirino</h4>
										</div>
									</a>

									<a style="text-decoration:none;" href="https://www.stabiachannel.it/Mondo/facebook-zuckerberg-troppi-errori-e-colpa-mia-garante-in-gioco-democrazia-scattano-le-class-action-69486.html" title="Facebook, Zuckerberg: troppi errori, è colpa mia. Garante, in gioco democrazia. Scattano le class action">
										<div style="float:left; vertical-align:top !important; width:211px; height:185px; margin-right:5px; margin-bottom:5px; background-size:cover; background-position:center; background-image:url(https://www.stabiachannel.it/public/News/Immagini/ZuckerbergAnsa220318.jpg);">
										<h4 style="margin: 120px 2px 0px 2px; font-size:16px; color:#ffffff;">Facebook, Zuckerberg: troppi errori, è colpa mia. Garante, in gioco democrazia. Scattano le class action</h4>
										</div>
									</a>

								</div>


         		       	<div class="clear"></div>  
     		       		<br>
							

<div style="padding-top:10px; display:inline-block;" align="right">
	<p style="margin-top:0; font-size:16px; line-height:30px;">
		<a style="float:right; margin: 0px 3px 0px 3px;" target="new" onclick="NewWindow(this.href,'name','600','600','yes');return false" title="Stampa Articolo" href="https://www.stabiachannel.it/home/news/StampaNews.asp?id=69655">
		<img alt="Stampa" border="0" src="https://www.stabiachannel.it/home/img/IconaStampante.jpg"></a>
		<a style="float:right;" href="https://plus.google.com/share?url=https://www.stabiachannel.it/Mondo/stazione-spaziale-cinese-il-rientro-di-tiangong1-slitta-al-2-aprile-69655.html&text=Stazione spaziale cinese, il rientro di Tiangong1 slitta al 2 aprile" onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;">
			<img alt="google+" style="border:0;" src="https://www.stabiachannel.it/home/img/GP60.png" alt="Condividi su Google+"/></a>
		<a style="float:right;" href="https://twitter.com/share?url=https://www.stabiachannel.it/Mondo/stazione-spaziale-cinese-il-rientro-di-tiangong1-slitta-al-2-aprile-69655.html&text=Stazione spaziale cinese, il rientro di Tiangong1 slitta al 2 aprile" target="new" title="Condividi su Twitter"><img alt="twitter" style="margin: 0px 3px 0px 3px;" src="https://www.stabiachannel.it/home/img/TW60.png" border="0"></a>
		<a style="float:right;" href="http://www.facebook.com/sharer.php?u=https://www.stabiachannel.it/Mondo/stazione-spaziale-cinese-il-rientro-di-tiangong1-slitta-al-2-aprile-69655.html&t=Stazione spaziale cinese, il rientro di Tiangong1 slitta al 2 aprile" target="new" title="Condividi su Facebook"><img alt="facebook" src="https://www.stabiachannel.it/home/img/FB60.png" border="0"></a>
	</p>
</div>
						<div>
							<span class="data_ora">
							domenica 1 aprile 2018
							-  08:26 | © RIPRODUZIONE RISERVATA</span>
 						</div>

  
					

         		       	<div class="clear"></div>         		       	

						<div style="margin: 10px 0px 0px 0px; border-bottom: 0px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- ResponsiveAds -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6883358842402931"
     data-ad-slot="3116355388"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
					</div>
         		       	<br>

						<div class="fb-comments" style="background-color:#e4f4e7;" data-href="https://www.stabiachannel.it/Mondo/stazione-spaziale-cinese-il-rientro-di-tiangong1-slitta-al-2-aprile-69655.html" data-width="655" data-numposts="10"></div>
         		       	<div class="clear"></div>         		       	
         		       	<br>

	       		       	<div style="background-color:#eff4f7; padding:10px; width:636px;">
							
						</div>
		               	
		               	<br>
	       		       	<div style="background-color:#eff4f7; padding:10px; width:636px;">
							<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- AnnunciCorrispondenti -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6883358842402931"
     data-ad-slot="6191391383"
     data-ad-format="autorelaxed"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
						</div>
						
				</div>
				<div class="col-2" style="margin-top:5px;">
					<div class="pubblicita336" style="margin: 10px 0px 0px 0px; border-bottom: 0px;" align="center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 336x280, creato 11/10/08 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-6883358842402931"
     data-ad-slot="0381136931"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
					<div class="pubblicita336" style="margin: 10px 0px 0px 0px; border-bottom: 0px;" align="center"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rettangolo solo link -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6883358842402931"
     data-ad-slot="2113623387"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

		            <div style="color:#858585; background-color:#f0f0f0;" align="center">
		            	<div style="margin-bottom:5px; margin-top:-8px; font-size:20px;"><b>Sponsor</b>
		            	</div>
		               	<style type="text/css">
	#slideCont {
	margin: 0px;
	border: solid 0px #000;
	text-align: center;
}
#slideCont mg {
	margin: 5px;
}
</style>
<script type="text/javascript" src="https://www.stabiachannel.it/home/inclusi/banner/banner.js"></script>

<div id="slideCont" style="position:relative;z-index:1;width:300px;height:800px;left:0px;overflow:hidden;">
  <div id="slideA" style="position:absolute;z-index:1;top:0px;left:0px;width:300px;overflow:hidden;">
	<a title="dg informatica" target="_new" href="http://www.dginformatica.it"><img alt="dg informatica" width="300px" border="3" style="border: 1px solid #FFFFFF" src="https://www.stabiachannel.it/home/img/banner/logodginformatica.jpg" title="Dg Informatica - Tutto ciò che la nuova tecnologia può offrire"></a>
	<a title="adra" target="_new" href="http://www.adraporte.it"><img alt="adra" width="300px" border="3" style="border: 1px solid #FFFFFF" src="https://www.stabiachannel.it/home/img/banner/Adra.gif" title="Adra Porte"></a>
	<a title="bcp" target="_new" href="https://www.bcp.it/wps/portal/BCP/header/la-banca/dettaglio/IVantaggiELeConvenzioniPerISoci"><img alt="bcp" width="300px" border="3" style="border: 1px solid #FFFFFF" src="https://www.stabiachannel.it/home/img/banner/BCP300x150Soci.jpg" title="Banca di Credito Popolare di Torre del Greco"></a>
	<a title="poldino" target="_new" href="https://www.stabiachannel.it/spot/poldino.asp"><img alt ="poldino" width="300px" border="3" style="border: 1px solid #FFFFFF" src="https://www.stabiachannel.it/home/img/banner/Poldino300x150.gif" title="Pescheria Poldino"></a>
	<img alt="Berna" width="300px" border="3" style="border: 1px solid #FFFFFF" src="https://www.stabiachannel.it/home/img/banner/BernaParm200x100.gif">
	<a title="farmacia san carlo" target="_new" href="https://www.facebook.com/?sk=app_100333333405439#!/FarmaciaSanCarlo"><img alt="farmacia san carlo" width="300px" border="3" style="border: 1px solid #FFFFFF" src="https://www.stabiachannel.it/home/img/banner/SanCarlo-2-200x100.gif"></a>
	<a title="auto somma" target="_new" href="http://www.autosomma.it/"><img alt="auto somma" width="300px" border="3" style="border: 1px solid #FFFFFF" src="https://www.stabiachannel.it/home/img/banner/AutoSomma200x100.gif"></a>
	<a title="somma point" target="_new" href="http://www.sommapoint.it/"><img alt="somma point" width="300px" border="3" style="border: 1px solid #FFFFFF" src="https://www.stabiachannel.it/home/img/banner/SommaPoint200x100.jpg"></a>
	<a title="nemesi" target="_new" href="https://www.facebook.com/asdpallavolonemesi"><img alt="nemesi" width="300px" border="3" style="border: 1px solid #FFFFFF" src="https://www.stabiachannel.it/home/img/banner/Nemesi200x100.gif"></a>
	<a title="alfa forma" target="_new" href="https://www.facebook.com/ilgiardinoincantatodeisacricuori/?ref=ts&amp;fref=ts"><img alt="alfa forma" width="300px" border="3" style="border: 1px solid #FFFFFF" src="https://www.stabiachannel.it/home/img/banner/AlfaForma190617.gif"></a>
	<a title="Rionero Caffè" target="_new" href="https://www.facebook.com/RioneroCaffe/"><img alt="Rionero Caffè" width="300px" border="3" style="border: 1px solid #FFFFFF" src="https://www.stabiachannel.it/home/img/banner/Rionero3-300x150.gif"></a>
	<img alt="Futura Costruzioni srl" width="300px" border="3" style="border: 1px solid #FFFFFF" src="https://www.stabiachannel.it/home/img/banner/Futura300x150.gif">
	<a title="Scuola Calcio Nicola De Simone" target="_new" href="https://www.facebook.com/ASD-Nicola-De-Simone-247171038668292/"><img alt="Scuola Calcio Nicola De Simone" width="300px" border="3" style="border: 1px solid #FFFFFF" src="https://www.stabiachannel.it/home/img/banner/ScuolaCalcioDeSimone.gif"></a>
	<a title="Erboristeria Il Quadrifoglio" target="_new" href="https://www.facebook.com/ilquadrifoglioerboristeria16/"><img alt="Erboristeria Il Quadrifoglio" width="300px" border="3" style="border: 1px solid #FFFFFF" src="https://www.stabiachannel.it/home/img/banner/IlQuadrifoglio.gif"></a>

		<div id="slideB" style="position:relative;z-index:1;top:0px;left:0px;width:300px;overflow:hidden;">
			<a title="dg informatica" target="_new" href="http://www.dginformatica.it"><img  alt="dg informatica"width="300px" border="3" style="border: 1px solid #FFFFFF" src="https://www.stabiachannel.it/home/img/banner/logodginformatica.jpg" title="Dg Informatica - Tutto ciò che la nuova tecnologia può offrire"></a>
			<a title="adra" target="_new" href="http://www.adraporte.it"><img alt="adra" width="300px" border="3" style="border: 1px solid #FFFFFF" src="https://www.stabiachannel.it/home/img/banner/Adra.gif" title="Adra Porte"></a>
			<a title="bcp" target="_new" href="https://www.bcp.it/wps/portal/BCP/header/la-banca/dettaglio/IVantaggiELeConvenzioniPerISoci"><img alt="bcp" width="300px" border="3" style="border: 1px solid #FFFFFF" src="https://www.stabiachannel.it/home/img/banner/BCP300x150Soci.jpg" title="Banca di Credito Popolare di Torre del Greco"></a>
			<a title="poldino" target="_new" href="https://www.stabiachannel.it/spot/poldino.asp"><img alt ="poldino" width="300px" border="3" style="border: 1px solid #FFFFFF" src="https://www.stabiachannel.it/home/img/banner/Poldino300x150.gif" title="Pescheria Poldino"></a>
			<img  alt="Berna" width="300px" border="3" style="border: 1px solid #FFFFFF" src="https://www.stabiachannel.it/home/img/banner/BernaParm200x100.gif">
			<a title="farmacia san carlo" target="_new" href="https://www.facebook.com/?sk=app_100333333405439#!/FarmaciaSanCarlo"><img alt="farmacia san carlo" width="300px" border="3" style="border: 1px solid #FFFFFF" src="https://www.stabiachannel.it/home/img/banner/SanCarlo-2-200x100.gif"></a>
			<a title="auto somma" target="_new" href="http://www.autosomma.it/"><img alt="auto somma" width="300px" border="3" style="border: 1px solid #FFFFFF" src="https://www.stabiachannel.it/home/img/banner/AutoSomma200x100.gif"></a>
			<a title="somma point" target="_new" href="http://www.sommapoint.it/"><img alt="somma point" width="300px" border="3" style="border: 1px solid #FFFFFF" src="https://www.stabiachannel.it/home/img/banner/SommaPoint200x100.jpg"></a>
			<a title="nemesi" target="_new" href="https://www.facebook.com/asdpallavolonemesi"><img alt="nemesi" width="300px" border="3" style="border: 1px solid #FFFFFF" src="https://www.stabiachannel.it/home/img/banner/Nemesi200x100.gif"></a>
			<a title="alfa forma" target="_new" href="https://www.facebook.com/ilgiardinoincantatodeisacricuori/?ref=ts&amp;fref=ts"><img alt="alfa forma" width="300px" border="3" style="border: 1px solid #FFFFFF" src="https://www.stabiachannel.it/home/img/banner/AlfaForma190617.gif"></a>
			<a title="Rionero Caffè" target="_new" href="https://www.facebook.com/RioneroCaffe/"><img alt="Rionero Caffè" width="300px" border="3" style="border: 1px solid #FFFFFF" src="https://www.stabiachannel.it/home/img/banner/Rionero3-300x150.gif"></a>	</div>
			<img alt="Futura Costruzioni srl" width="300px" border="3" style="border: 1px solid #FFFFFF" src="https://www.stabiachannel.it/home/img/banner/Futura300x150.gif">
			<a title="Scuola Calcio Nicola De Simone" target="_new" href="https://www.facebook.com/ASD-Nicola-De-Simone-247171038668292/"><img alt="Scuola Calcio Nicola De Simone" width="300px" border="3" style="border: 1px solid #FFFFFF" src="https://www.stabiachannel.it/home/img/banner/ScuolaCalcioDeSimone.gif"></a>
			<a title="Erboristeria Il Quadrifoglio" target="_new" href="https://www.facebook.com/ilquadrifoglioerboristeria16/"><img alt="Erboristeria Il Quadrifoglio" width="300px" border="3" style="border: 1px solid #FFFFFF" src="https://www.stabiachannel.it/home/img/banner/IlQuadrifoglio.gif"></a>
</div>
		               	&nbsp;
		            </div>

         		    <div class="clear"></div>         		       	
		            <div class="spacer" style="padding-top:10px;"></div>
		            <title>StabiaChannel.it</title>


<div style="display: inline; float:right;">
<p style="color:#faae2f; font-size:16px; margin:0;"><b>I PIÚ LETTI DEL GIORNO</b></p></div>
<div class="clear"></div>

<div class="tabnews" style="padding-top:10px;">
	<div class="tabtitolo">

	<div class="tabcontenuto articoloLB">
		<label>
			Letto 3891 volte
		</label>
		<a title="Castellammare - Racket a imprenditori, arrestato Nino 'Capastorta'" style="font-weight: bold; text-decoration:none"  href="https://www.stabiachannel.it/Cronaca/castellammare-racket-a-imprenditori-arrestato-nino-capastorta-69645.html">
			<div style="float:left; vertical-align:top !important; width:331px; height:200px; background-size:cover; background-position:top center; background-image:url(https://www.stabiachannel.it/public/News/Immagini/PoggiorealeWeb.jpg);"></div>
		</a>
		<a title="Castellammare - Racket a imprenditori, arrestato Nino 'Capastorta'" style="text-decoration:none; text-align:left;" href="https://www.stabiachannel.it/Cronaca/castellammare-racket-a-imprenditori-arrestato-nino-capastorta-69645.html">Castellammare - Racket a imprenditori, arrestato Nino 'Capastorta'</a>
		<div style="height:10px"></div>
	</div>

	<div class="tabcontenuto articoloLB">
		<label>
			Letto 1097 volte
		</label>
		<a title="Castellammare - Si sposta a Postiglione il mercato del rione San Marco" style="font-weight: bold; text-decoration:none"  href="https://www.stabiachannel.it/Cronaca/castellammare-si-sposta-a-postiglione-il-mercato-del-rione-san-marco-69640.html">
			<div style="float:left; vertical-align:top !important; width:331px; height:200px; background-size:cover; background-position:top center; background-image:url(https://www.stabiachannel.it/public/News/Immagini/PostiglioneMercatoAuto.jpg);"></div>
		</a>
		<a title="Castellammare - Si sposta a Postiglione il mercato del rione San Marco" style="text-decoration:none; text-align:left;" href="https://www.stabiachannel.it/Cronaca/castellammare-si-sposta-a-postiglione-il-mercato-del-rione-san-marco-69640.html">Castellammare - Si sposta a Postiglione il mercato del rione San Marco</a>
		<div style="height:10px"></div>
	</div>

	<div class="tabcontenuto articoloLB">
		<label>
			Letto 1087 volte
		</label>
		<a title="Castellammare - La Corte dei Conti si fionda sui bilanci comunali, Palazzo del Fascio e Terme: si teme un nuovo danno erariale" style="font-weight: bold; text-decoration:none"  href="https://www.stabiachannel.it/Cronaca/castellammare-la-corte-dei-conti-si-fionda-sui-bilanci-comunali-palazzo-del-fascio-e-terme-si-teme-un-nuovo-danno-erariale-69642.html">
			<div style="float:left; vertical-align:top !important; width:331px; height:200px; background-size:cover; background-position:top center; background-image:url(https://www.stabiachannel.it/public/News/Immagini/Finanza060417.jpg);"></div>
		</a>
		<a title="Castellammare - La Corte dei Conti si fionda sui bilanci comunali, Palazzo del Fascio e Terme: si teme un nuovo danno erariale" style="text-decoration:none; text-align:left;" href="https://www.stabiachannel.it/Cronaca/castellammare-la-corte-dei-conti-si-fionda-sui-bilanci-comunali-palazzo-del-fascio-e-terme-si-teme-un-nuovo-danno-erariale-69642.html">Castellammare - La Corte dei Conti si fionda sui bilanci comunali, Palazzo del Fascio e Terme: si teme un nuovo danno erariale</a>
		<div style="height:10px"></div>
	</div>
		
	</div>
</div>
					<div style="margin: 10px 0px 0px 0px;">
		               	<title>StabiaChannel.it</title>

<div style="font-family:Open Sans Condensed; font-size:20px; float:left"><b>StabiaChannel</b>
<sup style="color:red;">TV</sup></div><div style="display: inline; float:right;">
<p style="color:#faae2f; font-size:16px; margin:0;"><b>I PIÚ VISTI DELLA SETTIMANA</b></p></div>
<div class="clear"></div>

<div class="tabnews" style="padding-top:10px;">
	<div class="tabtitolo">

	<div class="tabcontenuto articoloLB">
		<label>
			Visto 2903 volte
		</label>
		<a title="Castellammare - La Passione Vivente - CruCix a Ponte Persica" style="font-weight: bold; text-decoration:none"  href="https://www.stabiachannel.it/video/TG/castellammare-la-passione-vivente-crucix-a-ponte-persica-5357.html">
			<div style="float:left; vertical-align:top !important; width:318px; height:199px; background-size:cover; background-position:top center; background-image:url(https://www.stabiachannel.it/public/filmati/Immagini/ViaCrucisPontePersica240318.jpg);"></div>
		</a>
		<a title="Castellammare - La Passione Vivente - CruCix a Ponte Persica" style="text-decoration:none; text-align:left;" href="https://www.stabiachannel.it/video/TG/castellammare-la-passione-vivente-crucix-a-ponte-persica-5357.html">Castellammare - La Passione Vivente - CruCix a Ponte Persica</a>
		<div style="height:10px"></div>
	</div>

	<div class="tabcontenuto articoloLB">
		<label>
			Visto 2203 volte
		</label>
		<a title="Castellammare - Città al voto, quale il sindaco ideale?" style="font-weight: bold; text-decoration:none"  href="https://www.stabiachannel.it/video/Video/castellammare-citta-al-voto-quale-il-sindaco-ideale-5358.html">
			<div style="float:left; vertical-align:top !important; width:318px; height:199px; background-size:cover; background-position:top center; background-image:url(https://www.stabiachannel.it/public/filmati/Immagini/IntervistePolitica290318.jpg);"></div>
		</a>
		<a title="Castellammare - Città al voto, quale il sindaco ideale?" style="text-decoration:none; text-align:left;" href="https://www.stabiachannel.it/video/Video/castellammare-citta-al-voto-quale-il-sindaco-ideale-5358.html">Castellammare - Città al voto, quale il sindaco ideale?</a>
		<div style="height:10px"></div>
	</div>

	<div class="tabcontenuto articoloLB">
		<label>
			Visto 877 volte
		</label>
		<a title="Castellammare - Asam, Vozza: «Vicenda con ombre da chiarire. Valuto azione penale»" style="font-weight: bold; text-decoration:none"  href="https://www.stabiachannel.it/video/Video/castellammare-asam-vozza-vicenda-con-ombre-da-chiarire-valuto-azione-penale-5359.html">
			<div style="float:left; vertical-align:top !important; width:318px; height:199px; background-size:cover; background-position:top center; background-image:url(https://www.stabiachannel.it/public/filmati/Immagini/Vozza300318.jpg);"></div>
		</a>
		<a title="Castellammare - Asam, Vozza: «Vicenda con ombre da chiarire. Valuto azione penale»" style="text-decoration:none; text-align:left;" href="https://www.stabiachannel.it/video/Video/castellammare-asam-vozza-vicenda-con-ombre-da-chiarire-valuto-azione-penale-5359.html">Castellammare - Asam, Vozza: «Vicenda con ombre da chiarire. Valuto azione penale»</a>
		<div style="height:10px"></div>
	</div>
		
	</div>
</div>	               	
					</div>

					<div class="pubblicita336" style="margin: 20px 0px 0px 0px; background-color:#ffffff; border:1px;" align="center">
		               	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Rettangolo solo link -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-6883358842402931"
     data-ad-slot="2113623387"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
					</div>

					<div style="margin: 10px 0px 0px 0px; border-bottom: 0px; text-align:center;">
						

<div style="display: inline; float:right;"><p style="color:#faae2f; font-size:16px; margin:0;"><br><b>Archivio Notizie</b></p></div>
<div class="clear"></div>
<div class="tabnews" style="padding-top:0px;">
	<div style="border-bottom: 1px solid #E5E5E5;">
		<form action="https://www.stabiachannel.it/home/utility/Cerca.asp?op=Ricerca&op2=Storico" method="POST">
		<p align="left" style="font-size:12px;"><b>Seleziona il mese&nbsp;&nbsp;&nbsp;</b><select size="1" name="MeseAnno" onchange="this.form.submit()"></p>
			<option value=""><b>....</b></option>
		
				<option value="%/04/2018%">aprile/2018</option>
		
				<option value="%/03/2018%">marzo/2018</option>
		
				<option value="%/02/2018%">febbraio/2018</option>
		
				<option value="%/01/2018%">gennaio/2018</option>
		
				<option value="%/12/2017%">dicembre/2017</option>
		
				<option value="%/11/2017%">novembre/2017</option>
		
				<option value="%/10/2017%">ottobre/2017</option>
		
				<option value="%/09/2017%">settembre/2017</option>
		
				<option value="%/08/2017%">agosto/2017</option>
		
				<option value="%/07/2017%">luglio/2017</option>
		
				<option value="%/06/2017%">giugno/2017</option>
		
				<option value="%/05/2017%">maggio/2017</option>
		
				<option value="%/04/2017%">aprile/2017</option>
		
				<option value="%/03/2017%">marzo/2017</option>
		
				<option value="%/02/2017%">febbraio/2017</option>
		
				<option value="%/01/2017%">gennaio/2017</option>
		
				<option value="%/12/2016%">dicembre/2016</option>
		
				<option value="%/11/2016%">novembre/2016</option>
		
				<option value="%/10/2016%">ottobre/2016</option>
		
				<option value="%/09/2016%">settembre/2016</option>
		
				<option value="%/08/2016%">agosto/2016</option>
		
				<option value="%/07/2016%">luglio/2016</option>
		
				<option value="%/06/2016%">giugno/2016</option>
		
				<option value="%/05/2016%">maggio/2016</option>
		
				<option value="%/04/2016%">aprile/2016</option>
		
				<option value="%/03/2016%">marzo/2016</option>
		
				<option value="%/02/2016%">febbraio/2016</option>
		
				<option value="%/01/2016%">gennaio/2016</option>
		
				<option value="%/12/2015%">dicembre/2015</option>
		
				<option value="%/11/2015%">novembre/2015</option>
		
				<option value="%/10/2015%">ottobre/2015</option>
		
				<option value="%/09/2015%">settembre/2015</option>
		
				<option value="%/08/2015%">agosto/2015</option>
		
				<option value="%/07/2015%">luglio/2015</option>
		
				<option value="%/06/2015%">giugno/2015</option>
		
				<option value="%/05/2015%">maggio/2015</option>
		
				<option value="%/04/2015%">aprile/2015</option>
		
				<option value="%/03/2015%">marzo/2015</option>
		
				<option value="%/02/2015%">febbraio/2015</option>
		
				<option value="%/01/2015%">gennaio/2015</option>
		
				<option value="%/12/2014%">dicembre/2014</option>
		
				<option value="%/11/2014%">novembre/2014</option>
		
				<option value="%/10/2014%">ottobre/2014</option>
		
				<option value="%/09/2014%">settembre/2014</option>
		
				<option value="%/08/2014%">agosto/2014</option>
		
				<option value="%/07/2014%">luglio/2014</option>
		
				<option value="%/06/2014%">giugno/2014</option>
		
				<option value="%/05/2014%">maggio/2014</option>
		
				<option value="%/04/2014%">aprile/2014</option>
		
				<option value="%/03/2014%">marzo/2014</option>
		
				<option value="%/02/2014%">febbraio/2014</option>
		
				<option value="%/01/2014%">gennaio/2014</option>
		
				<option value="%/12/2013%">dicembre/2013</option>
		
				<option value="%/11/2013%">novembre/2013</option>
		
				<option value="%/10/2013%">ottobre/2013</option>
		
				<option value="%/09/2013%">settembre/2013</option>
		
				<option value="%/08/2013%">agosto/2013</option>
		
				<option value="%/07/2013%">luglio/2013</option>
		
				<option value="%/06/2013%">giugno/2013</option>
		
				<option value="%/05/2013%">maggio/2013</option>
		
				<option value="%/04/2013%">aprile/2013</option>
		
				<option value="%/03/2013%">marzo/2013</option>
		
				<option value="%/02/2013%">febbraio/2013</option>
		
				<option value="%/01/2013%">gennaio/2013</option>
		
				<option value="%/12/2012%">dicembre/2012</option>
		
				<option value="%/11/2012%">novembre/2012</option>
		
				<option value="%/10/2012%">ottobre/2012</option>
		
				<option value="%/09/2012%">settembre/2012</option>
		
				<option value="%/08/2012%">agosto/2012</option>
		
				<option value="%/07/2012%">luglio/2012</option>
		
				<option value="%/06/2012%">giugno/2012</option>
		
				<option value="%/05/2012%">maggio/2012</option>
		
				<option value="%/04/2012%">aprile/2012</option>
		
				<option value="%/03/2012%">marzo/2012</option>
		
				<option value="%/02/2012%">febbraio/2012</option>
		
				<option value="%/01/2012%">gennaio/2012</option>
		
				<option value="%/12/2011%">dicembre/2011</option>
		
				<option value="%/11/2011%">novembre/2011</option>
		
				<option value="%/10/2011%">ottobre/2011</option>
		
				<option value="%/09/2011%">settembre/2011</option>
		
				<option value="%/08/2011%">agosto/2011</option>
		
				<option value="%/07/2011%">luglio/2011</option>
		
				<option value="%/06/2011%">giugno/2011</option>
		
				<option value="%/05/2011%">maggio/2011</option>
		
				<option value="%/04/2011%">aprile/2011</option>
		
				<option value="%/03/2011%">marzo/2011</option>
		
				<option value="%/02/2011%">febbraio/2011</option>
		
				<option value="%/01/2011%">gennaio/2011</option>
		
				<option value="%/12/2010%">dicembre/2010</option>
		
				<option value="%/11/2010%">novembre/2010</option>
		
				<option value="%/10/2010%">ottobre/2010</option>
		
				<option value="%/09/2010%">settembre/2010</option>
		
				<option value="%/08/2010%">agosto/2010</option>
		
				<option value="%/07/2010%">luglio/2010</option>
		
				<option value="%/06/2010%">giugno/2010</option>
		
				<option value="%/05/2010%">maggio/2010</option>
		
				<option value="%/04/2010%">aprile/2010</option>
		
				<option value="%/03/2010%">marzo/2010</option>
		
				<option value="%/02/2010%">febbraio/2010</option>
		
				<option value="%/01/2010%">gennaio/2010</option>
		
				<option value="%/12/2009%">dicembre/2009</option>
		
				<option value="%/11/2009%">novembre/2009</option>
		
				<option value="%/10/2009%">ottobre/2009</option>
		
				<option value="%/09/2009%">settembre/2009</option>
		
				<option value="%/08/2009%">agosto/2009</option>
		
				<option value="%/07/2009%">luglio/2009</option>
		
				<option value="%/06/2009%">giugno/2009</option>
		
				<option value="%/05/2009%">maggio/2009</option>
		
				<option value="%/04/2009%">aprile/2009</option>
		
				<option value="%/03/2009%">marzo/2009</option>
		
				<option value="%/02/2009%">febbraio/2009</option>
		
				<option value="%/01/2009%">gennaio/2009</option>
		
				<option value="%/12/2008%">dicembre/2008</option>
		
				<option value="%/11/2008%">novembre/2008</option>
		
				<option value="%/10/2008%">ottobre/2008</option>
		
				<option value="%/09/2008%">settembre/2008</option>
		
				<option value="%/08/2008%">agosto/2008</option>
		
				<option value="%/07/2008%">luglio/2008</option>
		
				<option value="%/06/2008%">giugno/2008</option>
		
				<option value="%/05/2008%">maggio/2008</option>
		
				<option value="%/04/2008%">aprile/2008</option>
		
				<option value="%/03/2008%">marzo/2008</option>
		
				<option value="%/02/2008%">febbraio/2008</option>
		
				<option value="%/01/2008%">gennaio/2008</option>
		
		</select>
		</form>
	<br>
	</div>
</div>
<div class="spacer">&nbsp;</div>
					</div>
				
				</div> <!-- col-2 -->
			</div>  <!-- content-6 -->
		</div>	<!-- container -->
	<br class="clear" />


<div class="footer">

<div align="center" style="border-bottom: 1px #3d3d3d solid; padding-top:5px;">
	<script type="text/javascript">
/* <![CDATA[ */
(function(){var a=document.createElement("script"),b=document.getElementsByTagName("script")[0];a.src="//q4av9icv2c.s.ad6media.fr/?d="+(new Date).getTime()+"&r=";try{a.src+=encodeURIComponent(top.document.referrer)}catch(c){a.src+=encodeURIComponent(document.referrer)}a.type="text/javascript";a.async=!0;b.parentNode.insertBefore(a,b)})();
/* ]]> */</script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- 728x90 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:728px;height:90px"
     data-ad-client="ca-pub-6883358842402931"
     data-ad-slot="3750158793"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div>


	<div class="footer-top" style="padding-top:5px;">
		<div class="footer-info" style="padding:10px; border:0px;">
				<img src="https://www.stabiachannel.it/home/img/Logo-SC250.jpg" style="border:0px;">
		</div>
		<div class="footer-info" style="padding-left:20px;">
			<span>© 2016 StabiaChannel.it</span>
			<span>Testata Giornalistica Online - Reg. Trib. Arezzo n.° 7 del 21/5/2009</span>
			<span>Editore: Associazione Culturale Stabia Communication<br></span>
			<span>Partita Iva: 06435021214<br></span>
			<span>Iscr. R.O.C. n.° 21248</span>
	    </div>
        <div class="footer-nav">
        	<ul>
            	<li><a href="https://www.stabiachannel.it/home/Footer/Servizi.asp" title="Servizi" rel="nofollow">Servizi</a></li>
                <li><a href="https://www.stabiachannel.it/home/Footer/Redazione.asp" title="Redazione" rel="nofollow">Redazione</a></li>
                <li><a href="https://www.stabiachannel.it/home/Footer/disclaimer.asp" title="Disclaimer" rel="nofollow">Disclaimer</a></li>
                <li><a href="https://www.stabiachannel.it/home/Footer/Cookies.asp" title="Cookies" rel="nofollow">Cookies</a></li>
                <li><a href="https://www.stabiachannel.it/home/Footer/regolamento.asp" title="Regolamento" rel="nofollow">Regolamento</a></li>
                <li><a href="https://www.stabiachannel.it/home/Footer/donazione.asp" title="Donazioni" rel="nofollow">Donazioni</a></li>                                
                <li><a href="https://www.stabiachannel.it/home/Footer/Collabora.asp" title="Lavora con noi" rel="nofollow">Lavora con noi</a></li>                                
            </ul>
        </div>
        <div class="footer-nav">
        	<ul>
        		<li><a href="https://www.stabiachannel.it/rss.asp" rel="nofollow" class="rss-item" rel="nofollow" target="_blank">Rss</a></li>
                <li><a title="Facebook" href="https://www.facebook.com/StabiaChannel.it" rel="nofollow" class="fb-item">Facebook</a></li>
                <li><a title="Twitter" href="https://twitter.com/StabiaChannel" rel="nofollow" class="tt-item">Twitter</a></li>
                <li><a title="Google+" href="https://plus.google.com/+stabiachannel/posts" rel="nofollow" class="tt-item">Google+</a></li>
            </ul>
        </div>
	</div>
    <div class="footer-bottom"><span>@2006-2018 Associazione Culturale Stabia Communication | P.Iva: 06435021214</span></div>
    <div class="clear"></div>
</div>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
try {
var pageTracker = _gat._getTracker("UA-1332124-1");
pageTracker._trackPageview();
} catch(err) {}</script>	
</div>   <!-- external --> 




</body>
</html>